Thema: Erledigt - Elsawin 3.3/3.4
Einzelnen Beitrag anzeigen
Alt 06.03.2008, 22:54   #1 (Permalink)
Wieso_und_War
Junior Member
 
Benutzerbild von Wieso_und_War
 

Registriert seit: Sep 2007
Beiträge: 37
Punkte: 2.225, Level: 7
Aktivität: 0%

Unhappy Elsawin 3.3/3.4





Hallo liebe Boarder,

ich habe Elsawin genau nach der Anleitung von Luisy installiert.
Doch trotzdem bestehen Fehler beim starten bzw. bei der ganz normalen Umgang. (Habe Win Vista)

- Ich starte Elsawin gebe "Namen und Passwort" ein und bestätige die Hinweise mit "OK"
- Dann tauchen diese Probleme auf:
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'RedPASS'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoPASS'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoSNK'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoHS2'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoWT'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoSLP'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoWWW'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoAU'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoRL'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoKi2'
-- "Der Vorgang wurde erfolgreich beendet" Failed to load 'InfoIGG'

- Danach erscheint das Auswahlmenü und ich wähle z. B. Reparaturleitfaden dann erscheint nur ein Fenster
-- "Fehler beim Erstellen eines leeren Dokuments"

Weiß irgend jemand bescheid wie ich Elsa zum laufen bekomme?
Wieso_und_War ist offline  
 
Seite wurde generiert in 0,03396 Sekunden mit 18 Queries