10 Sekunden Aussetzer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 10 Sekunden Aussetzer

    Hi,

    mein Computer hat ab und zu Aussetzer, wo er auf nichts reagiert, die maus lässt sich nicht mehr bewegen, tastenkombinationen funktionieren nicht.

    Und bei den Boxen kommt so eine Art Endlosschleife raus, kann ich nicht wirklich beschreiben...

    Bei höherer Auslastung tritt das Problem öfters auf



    Computer
    Betriebssystem Microsoft Windows XP Home Edition
    OS Service Pack Service Pack 2
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2) -- Firefox
    DirectX 4.09.00.0904 (DirectX 9.0c)


    Motherboard
    CPU Typ Intel Pentium 4E, 3000 MHz (15 x 200)
    Motherboard Name Intel Rock Lake D865PERL (5 PCI, 1 AGP, 4 DIMM)
    Motherboard Chipsatz Intel Springdale i865PE
    Arbeitsspeicher 1024 MB (DDR SDRAM)
    BIOS Typ AMI (04/02/04)
    Anschlüsse (COM und LPT) Kommunikationsanschluss (COM1)
    Anschlüsse (COM und LPT) AVM Bluetooth Kommunikationsanschluss (COM3)
    Anschlüsse (COM und LPT) ECP-Druckeranschluss (LPT1)
    Anschlüsse (COM und LPT) AVM Bluetooth Druckeranschluss (LPT3)

    Anzeige
    Grafikkarte RADEON 9600 SERIES - Secondary (128 MB)
    Grafikkarte RADEON 9600 SERIES (128 MB)
    3D-Beschleuniger ATI Radeon 9600 XT (RV360)

    Multimedia
    Soundkarte Creative EMU10K1 SB Live! Audio Processor

    Datenträger
    IDE Controller Intel(R) 82801EB Ultra ATA Storage Controllers
    IDE Controller Intel(R) 82801EB Ultra ATA Storage Controllers
    Floppy-Laufwerk Diskettenlaufwerk
    Festplatte ST3200822A (200 GB, 7200 RPM, Ultra-ATA/100)
    Festplatte ST360021A (60 GB, 7200 RPM, Ultra-ATA/100)
    Optisches Laufwerk _NEC DVD_RW ND-3500AG (DVD+R9:4x, DVD+RW:16x/4x, DVD-RW:16x/4x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW)
    Optisches Laufwerk PLEXTOR DVD-ROM PX-116A3 (16x/48x DVD-ROM)
    S.M.A.R.T. Festplatten-Status OK

    Partitionen
    C: (NTFS) 190771 MB (144074 MB frei)
    F: (NTFS) 20002 MB (17613 MB frei)
    G: (NTFS) 37236 MB (31375 MB frei)

    Eingabegeräte
    Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
    Maus Microsoft Wheel Mouse Optical (USB)

    Netzwerk
    Netzwerkkarte Intel(R) PRO/100 VE Network Connection (192.168.199.103)
    Netzwerkkarte Pinnacle PCTV Sat Ethernet-Adapter - Paketplaner-Miniport (192.168.77.70)

    Peripheriegeräte
    Drucker Canon PIXMA iP3000
    USB1 Controller Intel 82801EB ICH5 - USB Universal Host Controller
    USB1 Controller Intel 82801EB ICH5 - USB Universal Host Controller
    USB1 Controller Intel 82801EB ICH5 - USB Universal Host Controller
    USB1 Controller Intel 82801EB ICH5 - USB Universal Host Controller
    USB2 Controller Intel 82801EB(M) ICH5(-M) - Enhanced USB2 Controller
    USB-Geräte EPSON Perfection1660 #2
    USB-Geräte Microsoft Wheel Mouse Optical (USB)



    Bitte helft mir :) thx im vorraus

    MfG m3nt0r
  • Und dieses Problem, dass er aussetzt, ist 10 Sekunden da, dann geht wieder alles?

    Bevor dieses Prob auftaucht, schau mal wieviele Prozesse bei dir zugleich laufen.
    Ist das ein Internet-Rechner? (Firewall?)
    Nebenbei größere Anwendungen laufen?
  • Es ist unterschiedlich, aber er dauert meisten um die 10 Sekunden an, aber danach rennt alles wieder einwandfrei!

    Ja, es ist ein Internet - Rechner, als Firewall verwende ich zur Zeit Norton Internet Security (ich weiß, das es nicht die beste ist ;) )



    Prozessname Prozessdateiname Belegter Speicher Belegte Auslagerungsdatei
    alg.exe C:\WINDOWS\System32\alg.exe 3328 KB 1068 KB
    Ati2evxx.exe C:\WINDOWS\system32\Ati2evxx.exe 1932 KB 452 KB
    Ati2evxx.exe C:\WINDOWS\system32\Ati2evxx.exe 1824 KB 392 KB
    ccApp.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\ccApp.exe 17696 KB 13084 KB
    ccEvtMgr.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\ccEvtMgr.exe 3292 KB 6328 KB
    ccPxySvc.exe C:\Programme\Norton Internet Security\ccPxySvc.exe 5240 KB 5272 KB
    ccSetMgr.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\ccSetMgr.exe 4036 KB 3744 KB
    csrss.exe C:\WINDOWS\system32\csrss.exe 4208 KB 1428 KB
    CTsvcCDA.exe C:\WINDOWS\system32\CTsvcCDA.exe 1180 KB 388 KB
    everest.bin C:\Programme\Lavalys\EVEREST Home Edition\everest.bin 11768 KB 13344 KB
    Explorer.EXE C:\WINDOWS\Explorer.EXE 22584 KB 13384 KB
    firefox.exe C:\Programme\Browser\Mozilla Firefox\firefox.exe 27284 KB 48568 KB
    GHOSTS~2.EXE C:\PROGRA~1\NORTON~3\NORTON~1\GHOSTS~2.EXE 2048 KB 504 KB
    GhostStartTrayApp.exe C:\Programme\Norton SystemWorks\Norton Ghost\GhostStartTrayApp.exe 1916 KB 520 KB
    lsass.exe C:\WINDOWS\system32\lsass.exe 1000 KB 3604 KB
    miranda32.exe C:\Programme\ICQ & Miranda IM\Miranda IM\miranda32.exe 2972 KB 6212 KB
    MsPMSPSv.exe C:\WINDOWS\system32\MsPMSPSv.exe 1396 KB 376 KB
    navapsvc.exe C:\Programme\Norton AntiVirus\navapsvc.exe 8892 KB 8864 KB
    NISUM.EXE C:\Programme\Norton Internet Security\NISUM.EXE 5396 KB 2424 KB
    nopdb.exe C:\PROGRA~1\NORTON~3\SPEEDD~1\nopdb.exe 2828 KB 712 KB
    NPROTECT.EXE C:\Programme\Norton SystemWorks\Norton Utilities\NPROTECT.EXE 5704 KB 1172 KB
    services.exe C:\WINDOWS\system32\services.exe 4108 KB 2028 KB
    smss.exe C:\WINDOWS\System32\smss.exe 372 KB 164 KB
    SPBBCSvc.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\SPBBC\SPBBCSvc.exe 1068 KB 3608 KB
    spoolsv.exe C:\WINDOWS\system32\spoolsv.exe 4548 KB 3180 KB
    svchost.exe C:\WINDOWS\system32\svchost.exe 4560 KB 2912 KB
    svchost.exe C:\WINDOWS\system32\svchost.exe 4060 KB 1784 KB
    svchost.exe C:\WINDOWS\system32\svchost.exe 4352 KB 2492 KB
    svchost.exe C:\WINDOWS\System32\svchost.exe 25048 KB 15704 KB
    svchost.exe C:\WINDOWS\system32\svchost.exe 3084 KB 1208 KB
    svchost.exe C:\WINDOWS\system32\svchost.exe 4228 KB 1664 KB
    symlcsvc.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\CCPD-LC\symlcsvc.exe 184 KB 1068 KB
    SymWSC.exe C:\Programme\Gemeinsame Dateien\Symantec Shared\Security Center\SymWSC.exe 1424 KB 8168 KB
    wdfmgr.exe C:\WINDOWS\system32\wdfmgr.exe 1616 KB 1476 KB
    winlogon.exe C:\WINDOWS\system32\winlogon.exe 1484 KB 5920 KB



    Das sind die Prozesse die bei mir meistens laufen, da tritt der Fehler aber eher selten auf!
    Wenn ich jetzt zB ein Spiel laufen habe oder einfach ein große Anwendung geöffnet habe, tritt der Fehler öfters auf

    MfG mentor
  • Installier doch mal die Tune UP Utilities 2004 und lass die deinen Rechner optimieren(Registry Check usw.)
    Vielleicht hilft des was.
    Wenn nicht, kann ich dir nur empfehlen, Windows neu draufzuklatschen.(Ist aber wirklich die allerletzte Möglichkeit!)
  • wie häufig taucht das problem denn in etwa auf? schau mal ins log der norton fw, gibt es zu diesen zeitpunkten irgendwelche einträge? wenn die norton fw glaubt, auf einen "angriff" reagieren zu müssen, braucht sie ziemlich viel cpu-power und kann ein system auch mal vorübergehend lahmlegen. ähnliches kann passieren, wenn die norton av grosse dateien z.b. beim öffnen scannt; das müsste dann eigfentlich beim starten eines spieles oder beim nachladen eines levels passieren. ich würd mal probeweise das ganze norton-zeugs deaktivieren und schaun, ob das problem immer noch auftritt.
  • Gleiches Problem

    Hi,

    ich häng mich hier einfach mal an da ich ein ganz ähnliches Problem habe.

    Bei mir äußerst es sich vor allem bei Pro Evolution Soccer 4. Häufig wenn die Torsequenzen zu Ende sind bleibt der Bildschirm schwarz und der Sound spielt Endlosschleife. ( 10 sec.) oder er bleibt einfach mitten im Spiel hängen und macht auch ungefähr 10 sec gar nichts mehr dann läufts ganz normal weiter.

    Hab aber auch Probleme bei anderen Spielen z.B. FM 2003 sehr lange Speicherzeit etwa 1 min und bei Programmen vor allem Winamp hab ich sehr lange Ladezeiten bei der Öffnung des Programms ungefähr 10sec.

    Wenn alles erst mal läuft hab ich keine Probleme auf dem normalen Desktop auch nicht bei Mozilla oder anderen Programmen. Nur der Start dauert eben lange.

    Hab das Problem erst nen paar Wochen und mich schon mal in verschiedenen Foren nach Lösungsmöglichkeiten umgesehen. Daher hab den Verdacht, dass es sich um den Arbeitsspeicher handelt.

    Hab schon mir nen Tool von MS runtergeladen " Windows Memory Diagnostic" das mir zwei Fehler bei meinem RAM bescheinigt: WMATS+ und MATS+ = Failed. = Arbeitsspeicher im Teich oder was?

    Hab schon Tune UP Utilities 2004 versucht hilft nix.

    Ich weiß nicht mehr weiter. :confused: Währe super wenn mir einer von euch helfen könnte.

    Danke im Voraus

    BlackBO
  • mein lösungsvorschlag: (der reihe nach)

    -benchmark laufen lassen und mal die hardware vorsichtig antasten und sehen ob die recht heiss wird? (-> bessere kühlung)
    -neuen grafikkarten, sound, und board treiber ziehen und installieren
    -bios aktualisieren
  • Meine Vorschläge:

    - Norton runterschmeißen (denn das bremst den Computer sehr ein) und ein "richtiges" Antivirenprogramm installieren (z.B. KAV 5.0) und Windows-Dienste abschalten (dingens.org/).
    - Treiber aktualisieren (GraKa, Mainboard, Sound).
    - BIOS aktualisieren.
    - Defragmentieren (z.B. mit O & O Defrag 8), Registry-Cleaner (z.B. bei TuneUpUtilities 2004)
    - Netzteil und andere Komponenten überprüfen.
    [SIZE=1]Rechtschreibguide: StandarD mit D!!!
    "Einzigste" gibt es nicht! --> Es heißt einzige!
    Falsch: rainworm's Signatur || Richtig: rainworms Signatur
    IP-Verteilungen: 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19, 20,21,22,23,24,25,26,27,28|Blacklist etc.| Du suchst einen IP-Verteiler? Dann kontaktier' mich!
    [/size]
  • Legion schrieb:

    Installier doch mal die Tune UP Utilities 2004 und lass die deinen Rechner optimieren(Registry Check usw.)
    Vielleicht hilft des was.
    Wenn nicht, kann ich dir nur empfehlen, Windows neu draufzuklatschen.(Ist aber wirklich die allerletzte Möglichkeit!)



    Ahh, bloß nicht. So einen Tune-Up-Ding drauf zu hauen ist der größte Bullshit, den man machen kann. Das versaut einem meist mehr, als es Nutzen bringt. *Erfahrung*
  • Hi

    Also erstmal danke @ all

    AMD Athlon XP-2800
    Asus A7N8X -Deluxe
    Infineon DDRRAM 256MB x2
    ATI Radeon 9800 Pro
    Seagate 160GB

    Auslagerungsdatei = 1536MB

    Defrag und Registry-Cleaner hab ich schon versucht ohne Erfolg.

    Neue Treiber werd ich mal propieren müssten aber alle ziemlich neu sein.
    ----------------

    Hi

    also mit den Treibern hab ich jetzt ausprobiert und für Pro Evolution Soccer 4 klappt das auch aber mit Winamp hab ich ich immer noch Probleme.
    Hat jememand vielleicht noch einen Anderen Vorschlag.

    Danke im Voraus

    BlackBO


    Mod. Hinweis
    Keine Doppelpost bitte.