rauschen

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • schönen abend zusammen,

    hab da folgendes problem. hab jetzt seit ca 4 wochen w-lan (DSL). und wenn ich jetzt telefonieren will rauscht das telefon! hab auch schon 2 andere geräte dran gehängt aber irgendwie bekomm ich das rauschen nicht weg! hat jemand von euch schon solche erfahrungen gemacht und wenn ja wie habt ihr diese behoben?!?
    hab sogar den router mit modem im haus an verschiedene anschlüsse ausprobiert aber jedoch ohne erfolg...



    :confused: :confused: :confused: :confused: :confused: :confused:
  • Abend schön...

    Ab zu Netzwerk damit.
    Ein bissl genauer darf es dann aber schon noch sein.

    Wie telefonierst Du.Sprich über Voice over IP oder über den "normalen" Telefonanschluß?
    Was für ein W-lan Router hast Du?

    ->moved
  • mit was für telefonen telefonierst du denn? mit funktelefonen ?

    wenn ja vielleicht hilfts den wlan router wo anders aufzustellen?

    nen direkten zusammenhang (ausser es ist voip) sehe ich nämlich ansonsten nicht ..
  • Leider schreibst du keine infos zur Hardware...aber das problem kommt mir bekannt vor!
    Benutzt du zufällig den neuen Router 7050 von AVM ?
    Ist das "rauschen" bei telefonieren übers Festnetz oder bei VOIP ?
    Hast du ISDN oder Analog ?

    gruss Lukas
  • ich hab analog! das rauschen ist über festnetz. über voice ip ist es ok. aber wir benutzen mehrere geräte im haus. mit dem funktelefon haben wir es auch vermutet und deshalb kömplett abgemacht aber hatten keinen erfolg. der router mit modem ist von siemens und heißt: siemens giganset sx 541.
    haben alle standorte im haus versucht trotzdem ohne erfolg!

    p.s sorry wg. falscher sparte ich dachte aber das es zu hardware-problemen gehört.