wlan router 1054

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • wlan router 1054

    hy leute habe ein dickes problem und zwar

    habe einen wlan router 1054 von tcom und einen lan router..

    das problem ist habe ein lap top mit intel centrino und bin mit einem lan kabel von dem wlan router in meinen normalen lan router gegangen so habe ich verbindungen mit meinem 2 rechnern über lan....

    so jetzt würde ich aber auch gerne mit wlan ins inet aber die 2 rechner über lan sollen auch weiter laufen geht das..weil wenn ich meine beiden rechner ausschalte bzw den lan router komme ich mit dem lap über wlan rein ansonsten nicht der sagt zwar immer verbindung wäre da und hervoragend aber macht mir keine inte seite auf!!!

    ich dreh durch.... :löl:

    ok dank euch mal im voraus wen mir jemand helfen kann...

    mfg m3cruiser
  • Also auf dem Router der mit dem DSL-Anschluss verbunden ist, der also die INet-Verbindung herstellt, sollte die IPs verteilen.
    Also schau mal bei beiden Routern in der Konfiguration und passe die Adressenvergabe an. Es darf nur der INet-Router Adressen vergeben!!! (Heisst DHCP ein/aus, beziehungsweise Adressen automatisch vergeben)

    Deine Beschreibung hört sich so an, als sei der LAN-Router mit dem INET verbunden. Und der WLAN-Router vergibt auch Adressen. Das führt dazu, dass der WLAN-PC als Gateway (INET-Verbindung) den WLAN-Router sucht, der aber nicht mit dem DSL-Anschluss verbunden ist.
    Schau mal deine DHCP - Einstellungen an ;)