Brennen mit Nero Vision

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Brennen mit Nero Vision

    Ich habe gestern stundenlang mit Nero Vision Filme (4 GB) auf DVD
    kopiert. "Der Brennvorgang war erfolgreich".
    Und heute, ja heute wollte mir die Filme anschauen. Nichts, nichts lief, weder
    auf PC noch auf DVD-Player. Die Arbeit ist futsch, schöne Streifen sind weg.
    Über Systemwiederherstellung bekam ich auch nichts :confused:

    Erbitte um Hilfe.
    Danke im Voraus.
    Think different!
  • Wie jezz ? Ist der Rohling also komplett leer ? 0MB drauf ?? Kann ja nicht sein wenn da stand das erfolgreich gebrannt hat..
    Würds nochmal probieren zu brennen wenn dann das gleich passiert vllt mal nach dem brenner sehen ..kann ich mir anders nich erklären oO
  • @Revolution
    Der Rohling ist leer, 0 MB. Ich, der Doofe hatte alles gelöscht (nach dem Brennen) um auf Festplatte Platz zu sparen- die Dateien sind weg.

    @Rambo
    "Auf alle Fälle solltest du aktuelle Firmware deines Brenners draufspielen"
    Wie macht man das, könntest du mir sagen?

    @BlackWomen
    Du hast PN.
    Think different!
  • hallo, habe das gleiche Problem gehabt, habe den neuen Firmware aufgespielt und seit dem funktioniert es.
    Weiss zwar nicht welche Rohlinge du benutzt, bin aber super zufreieden mit Platinum.
    Vielleicht auch mal die DVDs wechseln
  • Brennen mit Nero Vision

    CD/DVD Diagnostic hat 0 Dateien gefunden.
    Neue Firmware habe ich schon.
    Nur, alles ist zu spät, kann man nichts machen.
    Ich benutze als DVD-Rohling "Octron";
    wahrscheinlich müsste ich wechseln,
    aber welche Rohlinge sind die Besten?
    Think different!
  • S.E.K. schrieb:

    hi,
    ich kann dir die rohlinge aus dem aldi oder lidl empfehlen, mit denen hab ich noch keine
    dvd verbrannt und die sind net so teuer.
    S.E.K.



    die rohlinge sin echt am besten, da kannsch dich zu 101% drauf verlassen.... :D
  • Das Problem hatte ich anfangs auch einmal mit Nero! Es gibt im Programm selber eine Einstellung die bei mir anfänglich eingestellt war und zwar "Simulation". Schau mal ob du es findest ich weiss jetzt nicht mehr genau wo das zu finden war! Aber wenn du es hast schau mal ob da ein Haken zwecks Aktivierung drinn ist. Wenn ja Haken rausnehmen dann sollte es gehen.
    Wie gesagt bei Simulation sagt er zwar das er Brennt und das der Brennvorgang erfolgreich war aber der Rohling bleibt leer.

    MfG