Emule = 0,0 kB/S down

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Emule = 0,0 kB/S down

    Hallo Leute,
    Mein Esel läd net runter ! :depp:
    Ich uploade seit gestern nacht unendlich viel stuff, mit 38 kB/s durchgehend, lade aber immer noch nix runter, obwohl viele
    quellen da sind :confused: hab auch alles nach dem tut hier
    eingestellt, aber es passiert nix ... :rot:

    MFG
    [LEFT][SIZE=1]

    UP1 | UP2 = 2,7 GB ----


    [/SIZE]
    [/LEFT]
  • Sag mal ein paar Einstellungen:
    Optionen -> Verbindung
    Kapazitäten: ?
    Limits: ?
    Max. Quellen: ?
    Max. Verbindungen: ?

    Optionen -> Erweitert
    Verbindungen pro 5s: ?
    halboffene Verbindungen: ?
    Dateipuffer: ?
    Warteschlangengröße: ?

    Sonst eine Firewall installiert oder haste einen Router?
  • lass den esel einfach mal ein wenig laufen, der braucht immer ein bisschen bis er in die gänge kommt!
    hat schon 2 tage gegeben da hab ich auch null download gehabt, kommt aber auch immer drauf an was du saugst!!!
    wenn sich nach 36 stunden immer noch nichts tut dann poste nochmal!!!
  • SN!B schrieb:

    .... aber am Anfang läd er eigentlich immer auch schon ein bischen. Kommt auch auf die richtigen Einstellungen an.


    stimmt nicht ganz oder bzw. bei jedem

    wenn ich meinen rechner neu starte und meinen esel wieder aktivier dann dauert es ca. nen halben tag bis da wieder was geht!!!
    is hald leider so beim esel!!!
  • NoName888 schrieb:


    stimmt nicht ganz oder bzw. bei jedem

    wenn ich meinen rechner neu starte und meinen esel wieder aktivier dann dauert es ca. nen halben tag bis da wieder was geht!!!


    Richtig bei mir zB nur 1-2h. Hängt davon ab wieviele 'Credits' man bei den anderen hat.