Pc rebootet einfach ! -.-

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Pc rebootet einfach ! -.-

    Hallo !

    Also ich starte gta:sa, spiel ca. 2-5 minuten und mein pc rebootet einfach :depp:

    hardware:

    athlon xp 2600 @ 2,2ghz
    1024 ram (2x256, 1x512) @ 6,3,3,3
    geforce 6600 GT
    300 Watt Netzteil (genug ampere)
    windoof xp pro, sp2
    2x laufwerke,
    1x festplatte 80 gb

    hab schon vor kurzen reg ausferäumt und defragmentiert, viel müll gelöscht, hat aber nicht geholfen, bildschirm läuft mit 85 hz @ 1024

    HILFE

    MFG
    [LEFT][SIZE=1]

    UP1 | UP2 = 2,7 GB ----


    [/SIZE]
    [/LEFT]
  • Hallo,
    erstmal der allseits beliebte Tip: Alle Treiber aktualisieren. Vor allem Graka.
    Sonst denke ich doch, dass es am Netzteil liegt. Ich glaube nicht, dass es "genug Ampere" hat, weil die Spannungen immer gleich sind und um eine höhere Leistung zu erzielen mehr Strom (Ampere) benötigt wird.
    "Das Chaos besiegt die Ordnung, weil es besser organisiert ist." - Terry Pratchett
  • Hallo

    Schau doch das nächste mal wenn der das macht direkt beim neustart ins Bios.

    Da schaust du dann nach der Prozessor Temperatur.
    Wenn die über 65 Grad sein sollte mußt du was an deiner CPU Kühlung machen.
    Mein Prozessor (auch ein 2600 amd) rebootet sobald er auf 68 grad kommt neu.

    Bei mir wars der Staub der sich im ventilator abgesetzt hat. Nachdem der weg war hatte ich 10 Grad weniger
  • lukas2004 schrieb:

    Sale...

    Und immer wieder die gleiche Standard Frage. ;)
    Passiert das auch bei bei anderen Spielen oder Anwendungen oder nur bei diesem Spiel.


    Nur bei manchen Spielen, wie gta:sa, WoW läuft super !

    halskrause schrieb:

    also wenns bei dir auch so heiß is wie bei mir würd ich spontan mal sagen, der wird zu warm.
    ansonsten ram fehler, festplatten fehler...


    Hilft mir nicht viel ;)


    Danke erstma an alle !
    So zu der temperatur kann ich nur sagen : alles im Grünen bereich,
    immer 40 grad C, hab 4 gehäuse lüfer und zalman kühler für CPU !

    Hmm, aber das mit dem NT könnte gar nicht mal soo falsch sein,
    aber warum laufen andere Spiele? Treiber : Hab alle neuen drauf,
    auch bios geflashed und defragmentiert und registrey aufgeräumt,
    und jeden mist (tools usw.) gelöscht ! Hab aber immer noch das
    selbe Problem.. Achja zum übertakten : is ebenfalls alles im
    grünen bereich, hab auch schon standart werte gemacht, dasselbe ~~

    Naja hoffe auf gute Tips :)
    MFG

    Edit// Mobo, Asus A7N8X rev. 2
    [LEFT][SIZE=1]

    UP1 | UP2 = 2,7 GB ----


    [/SIZE]
    [/LEFT]
  • dann tuste mal das netzteil auswechseln, z.b. eins von nem kumpel ausleihen.
    sollte das problem dann immernoch bestehen, lass mal Memtest86 laufen. dauert zwar ne weile aber dann weisst du ob dein ram fehlerhaft is.
    zur festplatte, einfach mal chkdsk laufen lassen, der sagt dir ob dateisystem fehler drauf sind und behebt diese.
    mfg
  • Hallo Leute,

    Hab nun lange hin und her probiert, aber keine erfolgreichen ergebnisse erziehlt ..
    Naja dann wird wohl mein pc schrott sein und ich hol mir einfach nen neuen -_-#
    Netzteil hab ich bis jez noch kein neues (ausgeliehen) da mir die zeit fehlt..

    Naja, mein Rechner hat ausgedient ^^

    MFG
    [LEFT][SIZE=1]

    UP1 | UP2 = 2,7 GB ----


    [/SIZE]
    [/LEFT]
  • Turbo_Cat schrieb:

    Naja, mein Rechner hat ausgedient ^^


    Glaub ich eher weniger, da es bei manchen Spielen ja geht.
    Also maximal die Grafikkarte und nicht der ganze Rechner. :D

    @Unknown
    Überdenke bitte Dein Postweise. ;)
    Den Thread genaus lesen und Deine Anworten könntest Du Dir sparen.

    @sasch.chem
    Unnötiger Post auch wenn es nett erklärt ist.
    Diese Einstellung zu "automatischen Neustart durchführen" ist im Windows standard mäßg so gesetzt das das Häckchen weg ist.
    Und selbst wenn er diese verstellt hat, würde er es auch schaffen, das Häckchen wieder wegzunehmen. ;)

    *geschlossen*