Uploadspeed nur 6,4 kb/s bei DSL1000

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Uploadspeed nur 6,4 kb/s bei DSL1000

    Hi Leute!

    Hab das Problem schon seit einiger Zeit!
    Das Uploaden geht einfach nicht schneller als 6,4 kb/s
    Normal sollte ich eine Bandbreite von 1088/256 haben :( (Das Steht auch im Router auf der ersten Seite)
    Der Downloadspeed ist klasse!

    Aber was kann ich wegen dem UploadSpeed machen??
    Könntet ihr mir ein paar Tips geben od. die Lösung geben???

    Die vom ISP haben 0 Plan :(

    Grosses Danke im vorraus!!
  • normalerweise solltest du keine probleme haben und ohne irgendwelche einstellungen direkt vollen upstream haben , es kommt natürlich drauf an wo du hochlädst wenn derjenige server nicht mehr als 6,4 up gewährt dann würden dir auch 500 up nichts nützen.

    versuchs mal mit dem space von arcor kannst dir ja da mal nen account einrichten und es testen da fuhr ich jedenfalls immer 25-30 (3mbit)

    und daher weiss ich das die mehr zulassen als dein space oder wo du immer hochlädst vielleicht !

    Gruß FLEXER
  • @all:

    Erstmal Thx für die antworten!
    Ich hab wirklich schon alle Speed-, und uploadtests gemacht...
    zB. hab ich gestern ein album auf gmx geuppt wo ich es wieder Live erlebt hab! ein track (ca. 4MB) ~20min. wobei gmx immer Full speed hergeben müsste!
    Darum hab ich ja echt keinen Plan mehr...

    Vor 2 Monaten wurde bandbreite von 786/128 auf 1088/256 erweitert! Nur der upspeed wahr denk ich vorher schon nur 6,4.

    SN!B schrieb:

    Könntest auch mal den Qos-Planer deaktivieren, falls du das noch nicht gemacht hast.


    Kann mir jemand sagen was das ist und wie man es ausschaltet??
    Ich hab nen Router den man über browser Konfiguieren kann!

    BIG THX 4 HELP
  • Der upstream müsste 256/8 sein, also: 32KB/s, vielleicht liegt es daran das der ruter nicht mehr schaft. auserdem zählt nicht was beim Router auf der ersten Seite steht..
    Bstanley
  • Das es der Router nicht schafft kann ich mir fast nicht vorstellen..
    Aber hier mal mein modell:
    Thomson Speedtouch 570: 10 megabit wireless..

    Den hab ich erst seit 5 monaten oder so.. Kann ja fast nicht sein das der keinen Upstream von 256 (25kb/s) zusammen bringt!

    oder Hat es vill mit "Qos-Planer deaktivieren" zu tun?

    und wenn es nichts von dem ist?? was ist es dann? :confused: :(
  • Ich bin aus Österreich und hab AON als provider..
    Bei uns ist das leider sehr schlecht mit den Internetanbietern!
    Es gibt keine guten Angebote.. Es gibt doch noch nichtmal xdsl :(

    könnte es sein das der Provider den Uploadspeed nicht höher freigeschaltet hat? kann ich mir irgendwie aber auch nicht vorstellen.. :confused:

    Ich hab echt 0 Plan!
  • cosmic schrieb:

    könnte es sein das der Provider den Uploadspeed nicht höher freigeschaltet hat? kann ich mir irgendwie aber auch nicht vorstellen.. :confused:

    vielleicht haben sie dir den hahn ein bisschen zugedreht, weil du zu viel geupped hast?

    das ist öfter mal der fall bei deutschen anbietern, dass der provider dann den speed drosselt!

    duplex
    [font="Fixedsys"]
    Neulinge! * Regeln! * Suchfunktion!
    Freesoft-Board IRC! * Freesoft-Board Teamspeak![/font]
    Erfolg heißt, einmal mehr aufstehen, als hinfallen!
  • das könnte natürlich ganz gut moglich sein da ich in den letzten monaten meinen traffic immer überzogen hab..
    musste dafür aber tief in die tasche greifen! :(

    Daher währe es mehr als besch****n vom provider gleich den hahn kürzer kürzer zu drehn.. Dürfen sie normal nicht bringen.. :mad:

    Aber es kann ja eigentlich nur daran liegen! pc & router schliesse ich jetzt aus.. dann bleibt nur noch die leitung..
  • wähle dich doch mal direkt ins netz ein ohne router und schau obs dann besser geht oder am besten teste es mit einem DSL Modem durch... und dein ISP soll mal deine leitung checken und wenn die sagen deine leitung hat FULLSPEED dann liegts an dir !
  • cosmic schrieb:


    Bei uns ist das leider sehr schlecht mit den Internetanbietern!
    Es gibt keine guten Angebote.. Es gibt doch noch nichtmal xdsl :(


    Stimmt nicht! hxxp.inode.at bietet hauptsächlich xdsl an. Benutze ich selbst, bestern aut provider meiner meinung nach ;).
  • So ich hab jetzt mal meine Leitung checken lassen!
    Es müsste eigentlich alles passen..

    Aber Leider funzt es noch immmer nicht!
    Die haben was von einem MTU wert von 1492 gesagt denn ich reinschreiben muss und dann sollte es gehn...
    Leider wahr er so schon überall eingetragen! Ich hab dann mit DrTcpip die werte ein wenig verändert aber schneller gehn tut es nicht! :confused:

    Ich denke ich muss mich wohl mit meinen 6,4kb/s upspeed zufrieden geben..
    Warte sowieso nur noch auf xdsl!

    Danke an alle die mir Helfen wollten!

    greetz cosmic