o&o defrag

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • o&o defrag

    hi,

    hab mir die demoversion gezogen und diese dann frei geschaltet! als ich dann meine festplatte defragmentieren wollte, hängte sich mein system :mad: auf und der berühmte blaue bildschirm kam! :löl:

    an was kann das liegen? hattet ihr auch schon dieses problem und wenn ja wie habt ihr dieses prob gelöst?
  • Was steht denn da im Blue-Screen drin? Hast du auch die neuste Version des Progs und vom Windows her?
    [size=1]If You use this Software, buy it You damn bastard. We did!!! Blacklist Edit|Blacklist
    The tips at the end of shoelaces are called \'aglets\'. Their true purpose is sinister. No pm to newbies
    To get download link you have to be registered at least 1 month. - Nix Begruessung => Ignore| Es werden keine dummen Fragen beantwortet <Qui-Gon> ich bin für alles zu blöd|<Rudi-Reiert> dafür hab ich n kleinen Pimmel| <IRCFreaky|FSB> meiner ist zwar nicht lang aber dafür unheimlich dünn|* Tischler ist total dumm|<bartzilla> ich bin ein kinderpopper
    [/size]
  • ich hab mir die (denk ich mal) vom hertsteller gezogen! bluescreen konnte ich nicht so schnell lesen! da sich der pc sofort neu gestartet hat als der kam! windows xp hab ich drauf
  • Hi, mann sollte generell alle Programme die im Hindergrund laufen schließen. (Is Besser)
    Zum Blue-Screen, unter den Optionen kann man einstellen, ob das Defrag Programm die gesamten Computer Ressoucen für die Defragmentierung nutzen soll, oder nur die minimalsten. Ein Grund für deinen Ausfall könnte also sein, das dein Computer durch die Defragmentierung zu sehr ausgelastet ist und abstürzt.

    MFG R2000
    [SIZE=1]Profillink
    Bevorzugte: [/SIZE]
    [SIZE=2][SIZE=1]BlackBird2004[/SIZE][SIZE=1][/SIZE]
    [/SIZE]
    [SIZE=1]
    [/SIZE] [SIZE=1]
    [/SIZE]
  • Ich hatte es immer so gehandhabt, hatte mir ne kleine *.cmd datei geschrieben, die automatisch die Services von BitDefender ausschaltet und den Service von O&O Startet und dann hatte ich O&O Defrag laufen lassen, und danach hab ich ne zweite *.cmd Datei erstellt die den O&O Defrag Dienst beendet und BD wieder startet^^

    mfG
    CrYstaLX
  • @robert2000 ich hatte die Ressoucen so eingestellt das o&o automatisch den besten wert ermittelt! trotzdem gings schief!

    @CrYstaLX ich versuch es mal wenn ich alle proggis geschlossen habe! mache vorher nen backup und hoffe das es funzt!