Frage..

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • schönen guten Tag alle zusammen, ich habe ein kleines Problem.

    ich beschreibe euch dazu einfach wie es aussieht wenn ich den rechner anmache.

    - rechner anmachen.
    - es folgt kein bild, monitor zeigt weiterhin schwarz an
    - 2 std später, mache ich ihn kurz aus und dann wieder an
    - nun geht der monitor und windows fährt ganz normal hoch

    woran könnte das liegen ?

    es kann sein, das des hier der falsche platz für den post is, aber ich wusste nich wohin damit.

    ich vermute das es am netzteil liegt, da der fehler auch bei anderen monitoren auftritt..
    kann mir vllt noch jemand en tipp geben woran es noch liegen kann, denn vorhin habe ich en netzteil wechsel vorgenommen und jetzt geht er an,aber selbst nach 3 std kommt kein bild..

    PS:befinde mich an einem Rechner mit Wächterkarte *weiss nich ob diese auch für die hardware zustendig is bzw ob diese einfluss darauf haben könnte, wenn ich en HW wechsel vornehme..

    oder kann es an der SW liegen, benutze wie oben schon angegeben win98Se

    danke schonmal für eure hilfe

    lg, mase
    wenn ich du wär, und du ich, dann wär ich verdammt eifersüchtig auf dich
  • Hast du die Fehlermeldungen beim Start im BIOS deaktiviert ?
    Vielleicht bringt er ja eine solche und du kannst sie deswegen nicht lesen.
    Schon mal die Kabel für die Hardware überprüft (liegt manchmal auch einfach z.B. an dem Stecker für die Tastatur) ?
    Gibt er einen Biep-Ton von sich, oder ist der Monitor einfach nur schwarz (kein weißer, blinkender Strich in der linken oberen Ecke) ?
  • Netzteil vom Monitor oder wenns kein externes hat, dann der Anschluß am Rechner.

    Netzeil braucht ne gewisse Betriebstemp. um zu funktionieren.

    Ergo, wechseln
    [SIZE=1]Pubverleih: (Angebot)[/SIZE][SIZE=1]|1>100>200>300>400>[/SIZE][SIZE=1]500>[/SIZE][SIZE=1]600>[/SIZE][SIZE=1] 660 661 662 663 664 665 666 667 668 669 670 671 672 673 674 675 [/SIZE]
    [SIZE=1]Up: 1[/SIZE][SIZE=1]>[/SIZE][SIZE=1]56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93[/SIZE]
    [SIZE=1]Blacklist[/SIZE][SIZE=1] Seit 19.12.2009 bin ich nun zweifacher Papa von Töchtern![/SIZE]
  • das is en 1,2 GHZ rechner, mit was weiss ich alles drin, hab 2 verscheidene 300Watt netzteile ausprobiert,
    morgen kommt nochmal en 480 Watt netzteil dran, wenn das auch nicht funzt weiss ich net weiter.

    da, es kein Piepen gibt, der monitor funktioniert *mit anderem rechner getestet* und alle stecker richtig festgemacht sind..

    habe eben auchmal die festplatten ausgetauscht, bringt auch nichts...
    wenn ich du wär, und du ich, dann wär ich verdammt eifersüchtig auf dich