Zu wenig Saft???

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zu wenig Saft???

    hi leute,
    ich hab n problem:
    wenn ich meine 2 gehäuselüfter ansteck dann sagt mein pc das meine graka zu wenig saft kriegt und deswegen nur im "abgesicherten modus" läuft. mein netzteil hat 300 watt, is des zu wenig oda was soll ich tun??

    ich hoffen jemand kann mir helfen...

    big THX

    Chris_crack
  • was hast du denn fuer eine graka, cpu und was laeuft sonst noch so in deinem rechner mit? :D
    bei nem neueren rechner is 300watt definitiv zu wenig!!!!

    was is wenn du nur ein gehaeuseluefter ansteckst?
    hast du schon mal im bios die einstellungen auf "default" oder "optimized" gestellt? (kann auch helfen!)
    du kannst alternativ zu lueftern auch kuehler verwenden!!

    edit:
    400 watt ist auf jeden fall angemessen fuer dein system !!!!
    myViPs[/size]px"> [size=1]live life light
    myViPs[/size]
  • ich befasse mich sehr mit diesen problemen, da ich fast das gleiche auch schon einmal hatte........daher wär es vielleicht noch wichtig wenn du mir die leistungen deines netzteils angibts......gruss coon_dog
  • Ich denke man kann nicht Pauschal sagen 300 sind zu wenig.
    Es kommt drauf an was angeschlossen ist.
    Ist der Monitor vielleicht auch noch über das Netzteil angeschloßen??
    Dann wird es mehr als knapp.
    Hat die GraKa einen extra Netzanschluss??
    Dann wird es mit Sicherheit auch zu wenig sein. Laufen nebenbei noch Brenner u.s.w. das spielt alles mit ein.
    300 können normal auch reichen. Allerdings ist das Netzteil dann immer am max. Bereich was die Lebensdauer nicht gerade verlängert.
    400-500 Watt sind auch nicht mehr teuer, da diese schon Standard sind. Kannst dir eins mit 120er Lüfter kaufen dann ist dieses auch recht leise habe ich auch.
    Ich habe ein 550W Dingen mit 120er Lüfter.
    Dort hängt aber auch einiges dran.
    WaKü
    GraKa
    2 Festplatten 160GB
    2 extra Lüfter.
    Intel 2,6 Ghz
    MSI Board
    1024 DDRRam
    CD-Rom
    CD-Brenner
    DVD-Brenner
    manchmal mehrere Sachen im Einsatz.
    Mit dem 550W Teil bis her noch nie Probleme.

    Gruß
    peter
  • Es kommt auf die Qualität des Netzteils an !

    Ein gutes dauerhaft stabiles Netzteil, z.B. von "Enermax" oder "be quiet", kann einen Rechner deiner Stärke auch mit 300 Watt ohne Probleme betreiben !

    Bei billig Netzteilen, auch mit 500 Watt kommt es häufig zu Spannungsinstabilitäten, die dann denn Rechner abstürzen lassen oder eben einzelnen Komponenten nicht genügend Power liefern können !

    Ich empfehle dir das Enermax Coolergiant EG 485AX Netzteil !
    Kleiner Testbericht: h**p://www.pc-experience.de/wbb2/thread.php?threadid=10534

    Zitat aus einem Netzteiltest:

    pc-experience.de schrieb:

    Es zeigt sich immer wieder in unseren Tests, daß weder die vollmundigen Herstellerangaben auf den Typenschildern, noch die angegebenen Wattzahlen auch nur annähernd etwas über das tatsächliche Leistungsvermögen eines Netzteils aussagen! Die Erfahrung hat oft genug gezeigt, daß es auch 450 Watt Netzteile gibt, die schon bei geringster Last einbrechen und nicht im entferntesten die angegeben Leistungsparameter abliefern können. Im Gegensatz dazu existieren sehr leistungsstarke 300 Watt Netzteile, die auch hochgerüstete Systeme durchaus ausreichend versorgen können. Es ist also offensichtlich, daß die Wattangabe absolut nichts über die Leistungsfähigkeit eines Netzteils aussagt, die aufgeklebten Herstellerangaben leider sehr oft ganz genauso wenig.
    Darum lest bitte unsere Definitionen der Leistungsindikatoren sorgfältig durch, damit ihr nicht aufs falsche Pferd beim Netzteilkauf setzt...


    Ich empfehle dir erstmal die Lüfter nicht anzuschließen und dir in naher Zunkunft ein gutes Netzteil anzuschaffen (siehe meine Empfehlung oben)
  • Moin...

    Du könntest was probieren, wodurch manche Leute schon ne Menge Geld gespart haben ;).
    Deine Gehäuse Lüfter laufen normalerweise auf 12V?!?!

    Das ist also die Leitung die zu nehmend Probleme macht da sie ausgereitzt ist.Halten wir also fest das es nicht am kompletten Netzteil liegt, sondern erstmal nur an dieser Leitung.
    Du könntest versuchen wenn Dein System bis heute nicht zu warm ist komplett oder teilweise die gehüse Lüfter auf die 5V Leitung umzulegen.
    Gibt 2 Möglichkeiten selber machen ist dabei kein Problem.
    silenthardware.de/reviews/misc/5_volt_adapter_im_eigenbau/

    Oder so.
    Mit einem Spannungsadapter den es in jeden PC Shop oder sonst wo zu kaufen gibt es von der 12V auf die 5V Leitung gehen.
    Das System wäre noch ruhiger, würde aber dementsprechend weniger die Luft zirkulieren.
  • naja aber ein 300 watt netzteil kann ja nicht schon bei 2 gehäuselüftern schlapp machen. das geht kaum außer dein Netzteil ist billig vom billigsten. hab ein Q-tec netzeil mit 450 watt und bin sehr zufrieden.
  • Hab nen 350W be quiet Netzteil und erstens isses unhörbar, 2tens hab ich 7!! lüfter, 2 festplatten, 2 Laufwerke und ne 6600gt zu versorgen. Bisher hats noch niemals irgendein Prob gemacht. Iste echt ne Empfehlung wert.