Arcor Speed-Modem 50z verliert ständig DSL Verbindung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Arcor Speed-Modem 50z verliert ständig DSL Verbindung

    Hi Leute,

    wie im Betreff bereits gesagt hab ich eine DSL-Flat bei Arcor und gehe über einen SMC-Router und das DSL Speed-Mondem 50z von Arcor online.

    Prob:
    -Manchmal muss man nach dem Hochfahren der PCs ca. 2-3 Min warten, bis das Modem eine DSL-Verbindung anzeigt.
    -Manchmal verliert das Modem während ich online zocke die Verbindung (sehr ärgerlich).
    Meistens hat er sie dann nach 1-5 Min wieder, ohne das ich irgendetwas mache.

    Weis jemand einen Rat oder hatte jemand ein ähnliches Prob?

    edit: wenn ich ohne Router online gehe gleiches Prob, daran liegts also net

    Gruß Exapt
  • ich würde auch mal bei arcor ne störung angeben.
    bin auch bei arcor und kenne ähnliche probleme.
    meist kam es wenn zuviele neue user angeschlossen wurden.
    [SIZE=1][/SIZE][SIZE=1]
    [SIZE=1]Bevorzugt:[/SIZE] [SIZE=1]Sie wissen es :-)[/SIZE][/SIZE]
    [SIZE=1] [/SIZE][SIZE=1][/SIZE]
    [SIZE=1]
    [/SIZE]

  • Hi, danke für eure Antworten.

    @Rambo:
    -Yo ist schon immer so (hab erst seit 3 Monaten DSL)
    -hab nur DSL1000, noch langsamer will ich net, stell demnächst aber auf DSL 3000 um.

    @baller:
    -Habs Arcor gemeldet, bis jetzt keine Antwort, aber neue Anschlüsse gints ja immer d.h. man könnte das Prob nicht abstellen!?

    Vieleicht weis ja jemand noch was, wäre euch dankbar

    Gruß Exapt