roller säuft immer ab

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • roller säuft immer ab

    hi zusammen ich habe vol das riesen problem mein roller säuft immer ab wenn ich ihn anmache und im stand gas habe geht es ich kann auch etwas mehr gas geben und sobalt ich los fahren will versäuft er direckt ich habe schon den vergaser sauber gemacht und die düse (waren suaber) ich verstehe das nicht dan fing an wo ich von der arbeit kamm und habe volgas gegeben da merkte ich schon der säuft ab also bin ich was vom gas und nach der zeit konnte ich wieder richtig gas geben aber jetzt geht das garnicht mehr brauch unbedingt eure hilffe
  • Also hatte auch mal so ein Problem mit einem Vespa PK 50 der mit einem 100 Polini Zylinder gefahren wurde. Hatte einen größeren Vergaser und natürlich auch einen anderen Luftfilter.
    Bei mir ist er immer abgesoffen, das lag am Luftfilter, da der zu viel Luft rein lies.
    Vielleicht saugt deiner ja irgendwo falschluft.
  • oder wenn du einen Wassergekühlten Roller hast musst du wieder Wasser nachfüllen... und mal gucken ob Öl drine ist wenn nicht öffne dein Luftfilter und mach dieses mal Sauber irgendwie kann mann das schon machen....


    MFG
  • habe piaggio quarz ja kann am luftfilterliegen muss ich mal gucken aber wass ich nicht verstehe die kerze muss noch gut sein da die erst 1 monat alt und die schmeist noch super funken die weird nur nass wenn ich ihn an hatte wenn ich ihn an habe lass ich ihn etwas mehr al standgas laufen für so 2 min wenn ich los fahren will säuft er ab oder wenn ich ihn an mache und dann los fahren will ist er auch dreckt weg
  • Drehe deine Zündkerze raus und schau dir die Farbe an der Elektrode an(?)
    wenn die farbe braun ist, ist alles ok
    wenn die farbe schwarz ist dann bekommt der Motor zuviel Benzin, evtl kleinere Düse
    wenn die Farbe weis ist ,evtl Düse zu klein, Motor zieht Falschluft(z.b. defekte Dichtung), Vergaßer verdreckt.
    Ich kenne mich mit Vespas nicht aus, aber sollte sie eine Kontaktzündung haben
    dann könnte es sein das die Zündung verstellt ist.
  • Kenn mich mit Rollern auch net so aus, fahr ne Simson S51 Enduro, hatte aber auch mal das gleiche Prob!
    Bei mir wahr es die Zündspule und Zündgeber!
    Vielleicht auch mal Zündtakt kontrollieren, kann schon sein das der sich verstellet hat, oder hast du in der letzten zeit irgendwas neues eingebaut oder verändert?
    Vielleicht neuer Zylinder oder.....?
    Halt mich online!