Problem mit Grim's Ping...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem mit Grim's Ping...

    Hi,

    ich habe ein Problem mit Grim's Ping! Bevor ich das Programm starte, funktioniert alles ohne Probleme! Sobald ich anfange zu scannen, brechen alle Downloads ab die von nem FTP gemacht werden mit FlashFXP! Und dann kann ich auch auf keine FTPs mehr connecten! Normales Internet funktioniert aber ohne Probleme! Und auch finden tut Grims Ping nichts mehr... wenn ich ganz am Anfang eine IP eingebe wo ich weiß dass sich ein PUB befindet, findet er es auch ganz normal, aber sobald ich Ranges scanne... nach der ersten Range ist schon aus, findet nichts mehr und auf FTPs kann ich auch nicht mehr connecten! Dann muss ich Grims Ping schließen, und ~ 30 Minuten warten und dann gehts wieder!?
    Weiß jemand an was das liegt????

    Danke schonmal!

    lg Reaper
  • Leider weis ich es nicht aber ich wies das es an SP2 liegen kann, damit hängen sogut wie alle probleme zusamen
    Bei mir ist es nemlich genauso, aber da geht da garnichts mehr

    MFG
    Devilman
    Alkohol und Sonnenschein,
    F*cken und Besoffen sein,
    wir bleiben unserem Motto treu,
    geil pervers und arbeitsscheu!
  • hi,

    hab ebenfalls das gleiche prob mit xp prof. + sp2

    jedoch hab ich meine 2.te partition für w2k benutzt, und damit funzt es einwandfrei :D

    mach's doch genau so...

    jedoch nutze ich xp am meisten, da dort alles installed ist, was ich so brauche/mache... :confused:


    --> ebenso will ich auf linux debian umsteigen...

    greetz
    Das beliebteste Haustier der Deutschen ist und bleibt das halbe Hähnchen.
  • OK, ich dacht schon das liegt an nem Virus oder so...

    Naja, wenn ich nur Grims Ping laufen lasse ohne FlashFXP funzt es eh einwandfrei! Dann kann ich halt mal nicht ununterbrochen leechen! ;)

    lg Reaper