Rechner startet dauernd neu

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rechner startet dauernd neu

    Also folgendes ..
    gestern hat mein pc aufeinmal mit ner fehlermeldung beendet und ab da an kam bei jeder anwendung die ich öffnen woltle ne fehlermeldung und lies sich net öffnen ..

    systemwiederherstellung hat auch kein erfolg gebracht hab deshalb formatiert ..

    als ich damit fertig war hab meine grafikkarten treiber als einziges installiert und t-online ..

    dann hab ich versucht ein netzwerk zu erstelllen damit im wohnzimemr und an meinem pc internet haben kann ..

    hat auch funktioniert bis auf die ebay seite die mein vater unbedingt will und ohne die er mir die hölle heißt macht wenns sie net geht ..
    is aber die einzige seite die nicht funktioniert .. ( wer hätts gedacht )


    Nun sind aber noch mehrer Probleme aufgetaucht :

    Mein PC startet auf einmal im kreislauf immer wieder neu ..
    bootet fährt hoch "willkommen" schwarzer bildschirm mit weißem text und neustart ..
    und des immer wieder im kreis .. des könnt der glaub immer so weiter machen wenn ich ent eben ausgeschaltet hätte .. ich kann den weißen text aber au net lesen ..

    was kann ich also tun ?
  • HmmH ...
    Es kann sein dass deine Grafikkarte kaputt ist .. ?!!!!
    Meine war auch schonmal kaputt .. jedoch kam ich ins Windows rein und dann erst startete er neu !!
    Die Idee mit dem Boot Virus ist auch nicht mal so schlecht !!
    Dass schlag ich auch vor !! Daran könnte es auch liegen !!!
    Sonst probiere mal folgendes :

    Bau mal deine Grafikkarte aus und wieder neu ein ...
    Danach installiere dein Betriebssystem neu !!!

    Dann müsste er wieder laufen !!

    GREETZ
  • Hm... ich glaub, im BIOS lässt sich einstellen, dass sich der PC automatisch neu startet... Unter Power Management glaub ich... das hatte mein alter PC auch. Das lässt sich glaub ich auch wieder ausstellen... aber ich weiß nit mehr genau wie das geht... muss ma nachguckn
  • mhm...ok
    du hast deinen rechner formatiert und nur treiber und t-online installiert!
    firewall + antivirus software auch? weil du ja ins i-net gegangen bist, ich denke mal ein virus!

    hat dein rechner vorher auch immer neugestartet als du noch kein netzwerk hatest?

    MfG
    bald_patr
    [SIZE="1"]XViD: Snuff Massacre - Percy Jackson - Sherlock Holmes - Avatar - Lieber Verliebt - Twilight - Lesbian Vampire Killers - 72 Stk. Amateur Webcam Movies (2gb)
    BluRay: Cash - Woodstock - Oben - Berlin Calling - Jurassic Park 1-3 - Zurück in die Zukunft 1-3 - Herr der Ringe 1-2 - Dead Snow[/SIZE]
    [size=1]Stell dir vor es ist Krieg und keiner geht hin, das Schlachtfeld bleibt leer und alle gewinnen. - Nikitaman[/size]
  • ein paar systeminfos wären ned schlecht! mainboard, graka, netzteil etc...

    Ich würde als erstes mal versuchen, ein neues BIOS aufzuspielen.
    Dann scanne mal nach Viren mit nem anständigen Anti-viren-programm und nach spyware etc. (z.B. mit Ad-Aware).
    Und eventuell könnte daran auch ein defektes Hardwareteil schuld sein (Netzteil, RAM, GraKa wackelkontakt).
    [SIZE=1]Rechtschreibguide: StandarD mit D!!!
    "Einzigste" gibt es nicht! --> Es heißt einzige!
    Falsch: rainworm's Signatur || Richtig: rainworms Signatur
    IP-Verteilungen: 1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19, 20,21,22,23,24,25,26,27,28|Blacklist etc.| Du suchst einen IP-Verteiler? Dann kontaktier' mich!
    [/size]
  • Hey ... Ich hab grad im Fernseh gesehen dass ein neuer Virus von Microsoft in England da ist ... Der auch in Deutschland schon extrem angekommen ist ...

    Der Virus soll PC´s andauernd neu rebooten [neu starten]lassen !!
    Dieser VIrus ist anscheinend auf Windows 2000 sehr oft vorgekommen !!

    Währe nett wenn du posten würdest was du für ein Betriebssystem hast !!
    Falls du 2000 hast , dann kann ich dir zu 80 prozent sagen dass das wohl der Virus ist \ sein koennte
  • hmm ich tipp mal ganz auf die schnelle auf die cpu! wann hast du sie das letzte mal ausgebaut und ne neue wärme leitpaste drauf getan? war bei mir vor kurzem auch so....die mainboards heutzutage starten extra immer neu um die cpu nicht zu zerstören wenn sie einen kritischen punkt erreicht hat...probiers einfach mal ;)!

    mfg
    freakthrow
  • Versuchs mal mit der F8 Taste gleich beim beginnd es Bootvorgangs und dann im abgesicherten Modus hochfahren. Wenn du ihn dann danach wieder normal hochfährst kann alles schon wieder in Ordnung sein. Mein Computer hatte schon die diversen Makken und wenn ich ihn dann einfach mal im Abgesicherten Modus hochgefahren hab dann lief danach wieder alles.
  • Hey!
    Ersteinmal für zukünftige Hardwarefehler, solltest du vielleicht ein bisschen über dein System posten. Was für Hardware und Betriebssystem du hast.
    Dann versuch mal, ob du in den Abgesicherten Modus zu kommen, damit man Hardware-Fehler wie Grafikkarte checken kann.
    Dazu F8 beim Boot-Vorgang gedrückt lassen... Abgesicherten Modus auswählen.
    Nun hoffen, dass dort alles funktioniert.
    Poste ob es funktioniert im Abg.Modus.
    mfg mortician
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • Nachdem hier 14Post zu sehen und nur einer vom Threadsteller und dieser sich daran nicht beteiligt bzw. Informationen die wichtig sein könnten dazu nicht beiträgt obwohl er Online war/ist wird das Problem als erledigt deklariert.

    *geschlossen*