Fahrradtacho am Mofa

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fahrradtacho am Mofa

    Hallo ich brauche eure Hilfe ich hab mir einen Fahrradtacho fürs Mofa zugelegt den hab ich soweit eingestellt und er Funktioniert auch! Jetzt kommt der Haken, wenn ich das Mofa Starte zeigt der Tacho auch beim Stillstand 30kmh oder mehr an! Wenn ich es wieder ausmache und rolle dann zeigt er die richtige Geschwindigkeit an!!! Hilfe Danke!!!
    Mit freundlichen Grüßen BigD :confused:
  • ich kann mir das nur so erklären, in deiner lichtmachine, sind ja starke magnete.... diese wiederum könnten ein teil des tachos so beeinflussen, das er schon anspricht obwohl nix passiert.... vielleicht hasst du einen ziemlich günstigen tacho gekauft, welchert über keine ausreichende schirmung verfügt.... vielleicht gibst du den tacho mal zurück und testest einen anderen.... sorry was anderes fällt mir dazu auch nix ein.....
    Der Feind deines Feindes ist dein Freund...
    Cyber-Veteran's, The most exciting Crew Out There!
  • Muss aber eigentlich eine geben, das Licht und alles hängt doch nicht an der Batterie... Die wäre dann ja nach jeder Fahrt leer und müsste gewechselt werden.
    Wird also irgendwo n kleiner Dynamo (=Lichtmaschine) drin sein, der n Magnetfeld macht.
    [SIZE=2]
    Pilot's desaster - Stinger is faster
    [/SIZE]
  • Lichtmaschine ist beim Moped vorhanden auch mofa besitzt ne schwungscheibe auf der magnetisch geladene Spulen sind (sonst gäbs kein licht und die Batterie wenn vorhanden würde nich geladen werden) ,aber bei mir läuft das Fahrradtacho auch probier n anderes vielleicht ist es defekt :confused:

    Greetz Zerberuz