FritzBox SL

  • geschlossen
  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • also wie ich schon im gametalk ansprach habe ich in letzter zeit immer vieleun schöne pingschwankungen bei spielen. und es ist nicht weg wie ich in gamestalk sagte, trotz neuem modem. nun wollte ich fragen ob diese modem reihe, die fritzbox SL teile vielleicht probleme mit fast path haben, also die telekom meint an ihnen läge es nicht, wenn es ein virus oder so wäre, wäre er weg, weil ich formatiert habe. also kann es vielleicht sein dass diese art von modem probleme mit fast path hat?

    danke für eure hilfe

    MfG
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • Also du hast 2 mal eine Fritzbox genommen und bei beiden malen hast du diese laggs gehabt??
    Ich kenn mich zwar nicht mit einer Fritzbox aus, aber ich würde dir mal empfelen, dich bei der t-com zu erkundigen.
    Also formatiert hast du. Hast du mehrere partitionen? wenn ja, hast du alle formatiert?

    mfg
  • ne, hab nicht alle partitionen formatiert. kann denn auf die anderen beiden was draufgekommen sein obwohl ich sie kein bisschen genutzt habe? ja, hab mit zwei fritzboxen versucht das wegzubekommen und trotzdem hab ich noch solche lags, die gehen einfach nich weg, an der telekom liegt's ncih wenn man den technikern da glauben schenken kann, also muss es doch schon an den modems liegen?
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • Hm..
    also wenn du die nicht benutzt hast, kann ja eigentlich nichts drauf gekommen sein. hast du denn trotzdem mal ad-aware, spybot, antivir etc drüber laufen lassen?
    hast du nicht jemanden, der dir ein Modem zum testen ausleihen kann? Eins das nicht zur Fritzboxreihe gehört.
    Wenn es dann immer noch laggt, kann ich dir auch nicht mehr weiterhelfen.

    mfg
  • hm, muss ich mal nach gucken ob mir jemand mal ein anderes modem ausleihen kann. also spybot adaware etc hab ich laufen lassen, aber da ich formatiert habe wird wohl nicht soviel spyware etc drauf sein können... naja, weiß vielleicht noch jemand anders rat?
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • kk hab dich mal im icq geadded, ob sowas wohl gegen die lags hilft? naja, ich will's mal hoffen!
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • das teil hab ich jetzt benutzt und mein ping wurde noch schlechter, fast durchgehend 150-300........ hab echt noch nie was gesehen was so hartnäckig ist... formatierung hilft nicht, es ist bei zwei modems so, an der telekom liegt's auch nich (wenn man denen glauben schenken darf).... also vieles bleibt da wohl nimmer übrig -.-
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.
  • bin über usb dran, werd's morgen dann mal mit lan versuchen, vielleicht hab ich ja glück? ^^
    ---
    also mit lan geht's genausowenig.. und neue treiber hab ich ja auch schon installiert, nur ihr scheint alle zu vergessen, dass alles wunderbar lief bevor ich den pc ein paar tage lang aushatte! in der zeit KANN doch nichts mit dem modem passiert sein, formatiert habe ich, an der telekom liegt's ja auch nich, wie cih alles schon sagte! die einstellungen waren ja genau wie vor der zeit in der der pc aus war und trotzdem hatte ich diese lags!
    I watch it burn! My fatherland! To blood red skies I pray. Impatiently I wait, I'm waiting for the end. As I hail the bombs, the bombs of my saviours.