Systemuhr läuft zu schnell

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Systemuhr läuft zu schnell

    Hallo ich habe ein Win2k System.

    Komme schnell zur sache, habe nichts am System geändert und auf einmal fing meine Uhr an zu rennen, die geht in 10 min 6 min zu schnell. 4 Sekunden laufen schneller und dann 1 normal. Kann die zeit immer wieder neu einstellen und bringt nix. Neustart bringt nix, Bios Uhr funzt einwandfrei. Sprich irgendwas muß in Windows nicht stimmen. Virenscanner, AdAware und Ewido haben nichts gebracht, Registry Cleaner und div andere Tools haben ebenso nichts gebracht. Habe mal was gelesen das mit den angeschlossenen Geräten zu tun haben kann. Alles ausprobiert nichts gebracht.

    Mich würd das ja ned weiter stören nur ich habe jede Nacht meinen Virenscanner und Defrag laufen, Zeitplan, und das läuft mittlerweile alle 2 stunden.

    Hab schon gegoogelt aber nichts effektives Gefunden.
    Vielleicht hat irgend jemand dafür eine produktive Lösung und kein Tool das meine systemzeit ständig aktualisiert.
  • hi

    ich kenne dieses problemm

    probier mal n doppelklick auf die uhr und dann schau mal ob bei dir

    ein häkle bei internetzeit synchronisieren (oderso) ist wenn ja probier mal einen anderen server dort auszuwählen wenn nicht dann einfach häkle rein.


    mfg ich
  • ähm ja neuer benutzer is ja auch nur das prob zu verlagern aber ich will es lösen. Zum doppelklick auf uhr und mit internetzeit aktualisieren, dieso Option gibt es nicht bei Win2K nur bei xp folgende.

    Also bin ich kein stück weiter.
  • Das Problem hab ich öfters mal du musst in den Uhr-Einstellungen guggen ob du da Berlin eingestellt hast ... Falls nicht mach das !!
    Aber bei mir ist es so dass der Pc das automatisch umstellt ...
    Dann musst du per Internetzeit laufen lassen ... Wenn du das [natuerlich] dauerhaft da haben willst dann musst du sehen dass du die Uhr ein paar mal nach dem Neustart per klick verstellst und nich mit den Länderzonen automatscih arbeiten lässt
    so hats zmindest bei mir geklappt !!
    GREETZ :D
    [COLOR="DarkRed"]N0Nam€[/color]
  • Ich habe Da was schoenes gefunden:

    Unbekannt schrieb:

    I had the EXACT same problem you had. I found a simple solution that worked great and will probably help other users as well. Especially people out there running on Nforce boards!
    _________________________________

    1. Go to your Device Manager.

    2. Just below your computer name you should see the "Computer" listing. (1st on the list)

    3. Double-Click it to expand the selection.

    4. You should see a line there that says "ACPI uniprocessor pc" or "Normal PC"

    5. Double-click the line and go to the Driver tab.

    6. Click "Update Driver" and click "No" so XP doesn't interfere with what we are doing.

    7. Now Click on the "Advanced" then "Next" then "Don't search I will choose a driver to install" hit "Next".

    8. At this point you should see a few different drivers you can load. the driver you need to choose is "advanced configuration and power interface (ACPI) pc".

    9. Load that driver and XP will prompt you to reboot.

    10. Once you have rebooted it might ask you to reboot again. Go ahead and do it.

    11. Go back and check in Device Manager that the line "advanced configuration and power interface (ACPI) pc" is present under the Computer header.

    12. Now fire up winamp and can almost bet you won't have ANY keyboard skipping problems.
    [COLOR="Green"]"A dream you dream alone is only a dream. A dream you dream together is reality"[/color]

    John Lennon

    [SIZE=1],,,[/SIZE][SIZE=1]*̡͌l̡*,,,,,,,,,,̡̡ ̴̡ı̴̴̡ ,,,,,,,,,*̡͌l̡*,,,,,,,,,,*̡͌l̡*̡̡ ̴̡ı̴̴̡ ̡̡͡|̲̲̲͡͡͡ ̲▫̲͡ ̲̲̲͡͡π̲̲͡͡ ̲̲͡▫̲̲͡͡ ̲|̡̡̡ ̡ ̴̡ı̴̡̡ *̡͌l̡*_,,,,,,,,̡̡ ̴̡ı̴̴̡ ,,,,,,,,*̡͌l̡*,,[/SIZE][SIZE=1],,,[/SIZE][SIZE=1],,,,,,̡̡ ̴̡ı̴̴̡ ,[/SIZE][SIZE=1],,[/SIZE]
    [SIZE="1"][COLOR="Purple"]Up 1[/color][/SIZE] [SIZE="1"] [COLOR="Olive"]Up 2_The_Beatles_Red_Album[/color][/SIZE]
  • Gut, wo wir grade beim Thema sind -> die Systemuhr (die auch im Bios steht) ... was denn wenn die auch falsch läuft? Also bei einem Rechner im Keller bei uns ist das zumindest so... benutzt Windows diese "Systemuhr" oder arbeiten die unabhängig? naja ka ... auf jeden Fall hat dieser Rechner keinen I-net anschluss und es besteht also keine möglichkeit zur syn.


    :) Kann man da was machen ?