rapidshare hacken

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • rapidshare hacken

    Warscheinlich werden jetzt ca 3mio leude meckern, dass diese Frage schon Zich mal gestellt wurde. Habs auch über die SuFu versucht, aba nöx gefunden.
    Aber ich frag trotzdem mal :D

    Wie schaft man es bei rapidshare ohne premium Memberschaft unbegrenzt zu saugen?? Hab schon einiges probiert, aba nöx hat wirklich gefunzt...
    Kann mir da jemand helfen?
    Gruß
    Pepp3r

    PS: ICH MEIN, DASS MAN NUR INNA STUNDE SAUGN KANN
  • Mit dem Linkgrabber 3.0 kann man sich direkte Links holen wenn man die IP hat, damit sollte die Stundenfrist nicht mehr gelten.
    zur not kann man da eine Proxyliste einfügen um die Stunde wartezeit zu umgehn. Gibts auch im Appzbereich.

    P.S. der 3.0 funzt einwandfrei, die Vorgängermodelle gingen bei mir nicht.
  • ich glaub du musst es jedes aml mit neure ip und gelöschten cookies machen.

    mfg marak
    [SIZE=1][COLOR="Navy"]~~~~Meine Up's~~~~[/color]
    Ältere:
    [COLOR="Orange"]Oktober: [/color]#1 | #2
    [COLOR="Green"]November: [/color] #3 | #4
    [COLOR="Navy"]
    ~~~~Meine Ip-V's~~~~
    [/color]

    [COLOR="DeepSkyBlue"]Meine Ip-Verteilungen:[/color]#1 | #2
    [/SIZE]
  • Die einfachste Möglichkeit: alle cookies löschen, Internetverbindung trennen und neu connecten, so dass du eine neue IP zugeteilt bekommst und schon kannst du weiter saugen, ohne dass du eine Stunde warten musst.

    Falls du eine feste IP hast, geht das natürlich nicht. Dann kannst du aber immer noch über einen Proxy-Server gehen oder eben den rapidshare unlimiter benutzen (der funktioniert aber meines Wissens nicht, wenn du hinter einem Router sitzt).
    Makariy Valentin Yakim Balthazar Mikhaylovitch Krishnikov (Makvayazar Kris [Maq'xa])
  • Wenn du Firefox benutzt (Und wie Maykav...Mkaym...ymkam...Ach, der Kerl über mir gesagt hat, KEINE FESTE IP HAST).
    Dann kannst du die Cookies von rapidshare unter "Extras -> Einstellungen -> Coockies "Ausnahmen"" blocken. Hier gibst du einfach "rapidshare.de" ein und stellst das Ganze auf blocken. Und nach jeder Datei einfach deine I-Net Verbindung trennen!
    Bevorzugte: puck8, Big Dunker, t0b1, CrYstaLX, Kriss Kross, Tiger22, Abu N.
  • Wenn man beim IE nicht alle Coockies löschen will, sucht man sich den Ordner "Cookies", und löscht dann nur RS.

    MfG
    [SIZE="2"][COLOR="Navy"][SIZE="1"]Frauen suchen Liebe, das kann gelegentlich zu Sex führen. Bei Männern ist es[/SIZE] [SIZE="1"]umgekehrt[/SIZE].[/color][/SIZE]
    [SIZE="2"][COLOR="Blue"][COLOR="RoyalBlue"]„Eines Tages wird alles wieder wie früher sein. Und es wird dir nicht mehr gefallen.“[/color][/color][/SIZE]
  • also für alle die nen router haben.
    bei mozilla (1.7.5) cockies rapidshare blocken.
    danach oder davor alle cockies löschen.
    und nach jedem download router aus\an und man kann weiter laden.

    gerade getestet klappt 1 a

    mfgflex_one
  • Maze schrieb:

    Wenn du Firefox benutzt (Und wie Maykav...Mkaym...ymkam...Ach, der Kerl über mir gesagt hat, KEINE FESTE IP HAST).
    Dann kannst du die Cookies von rapidshare unter "Extras -> Einstellungen -> Coockies "Ausnahmen"" blocken. Hier gibst du einfach "rapidshare.de" ein und stellst das Ganze auf blocken. Und nach jeder Datei einfach deine I-Net Verbindung trennen!



    Hab ich gerade getestet und es funzt hervorragen. Hab Mozilla und blocke jetzt einfach die cookies von rapidshare. Dann löscht man einmalig das cookie von rapidshare und schon funzt es immer ohne probleme. Man muss nichts mehr machen.

    So kann man es mit mozilla machen:

    - Preferences öffnen unter edit
    - Privacy and Secrutiy öffnen
    - cookies anklicken
    - manage stored cookies
    - dann sucht man in der liste rapidshare cookie und löscht nur dieses
    - dann geht man auf cookies sites
    - und gibt rapidshare.de/ in den weißen baken ein und drückt block
    - schon funzt es, man kann unbegrenzt ziehen

    ich hoffe es funzt bei euch auch

    Gruß NoName