Rechnerstart verläuft sehr langsam!!??

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rechnerstart verläuft sehr langsam!!??

    Hi und guten Tag!!!
    Habe folgendes Problem: mein Rechner (AMD Athlon 64 3200+; 1Gb RAM; etc...) startet bis zu einem bestimmten Punkt hervorragend schnell. Aber dann macht er eine unangenehme Pause. Erkennen tu ich das immer an dem kleinen AntiVir Schirmchen was geschlossen ist. In der Zeit kann ich auch keine Progis starten. Wenn es dann so nach 30-45 sec. auf geht (das Schirmchen) ist alles normal. Kann mir jemand helfen???
    Hänge mal einen Auszug der letzten Einträge aus der Startprotokollierung an:

    Der Treiber wurde nicht geladen \SystemRoot\System32\Drivers\PCIDump.SYS
    Treiber geladen \SystemRoot\System32\DRIVERS\rdbss.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\ipnat.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\wanarp.sys
    Treiber geladen \SystemRoot\System32\drivers\prodrv06.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\mrxsmb.sys
    Treiber geladen \SystemRoot\System32\Drivers\Fips.SYS
    Treiber geladen \SystemRoot\System32\DRIVERS\usbprint.sys
    Treiber geladen \SystemRoot\System32\Drivers\Cdfs.SYS
    Treiber geladen \SystemRoot\System32\DRIVERS\USBSTOR.SYS
    Treiber geladen \SystemRoot\System32\DRIVERS\irda.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\ndisuio.sys
    Der Treiber wurde nicht geladen \SystemRoot\System32\DRIVERS\rdbss.sys
    Der Treiber wurde nicht geladen \SystemRoot\System32\DRIVERS\mrxsmb.sys
    Treiber geladen \SystemRoot\system32\drivers\wdmaud.sys
    Treiber geladen \SystemRoot\system32\drivers\sysaudio.sys
    Treiber geladen \SystemRoot\system32\drivers\splitter.sys
    Treiber geladen \SystemRoot\system32\drivers\aec.sys
    Treiber geladen \SystemRoot\system32\drivers\swmidi.sys
    Treiber geladen \SystemRoot\system32\drivers\DMusic.sys
    Treiber geladen \SystemRoot\system32\drivers\kmixer.sys
    Treiber geladen \SystemRoot\system32\drivers\drmkaud.sys
    Treiber geladen \SystemRoot\System32\Drivers\Fastfat.SYS
    Treiber geladen \SystemRoot\System32\DRIVERS\mrxdav.sys
    Treiber geladen \SystemRoot\System32\Drivers\ParVdm.SYS
    Treiber geladen \SystemRoot\System32\Drivers\TBPanel.SYS
    Treiber geladen \SystemRoot\System32\Drivers\ElbyCDIO.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\srv.sys
    Treiber geladen \SystemRoot\System32\DRIVERS\secdrv.sys
    Der Treiber wurde nicht geladen \SystemRoot\System32\DRIVERS\ipnat.sys
    Treiber geladen \??\C:\Programme\AVPersonal\AVGNTDW.SYS
    Treiber geladen \SystemRoot\System32\Drivers\HTTP.sys

    Ich vermute die Pause nach dem dick geschriebenen Eintrag!

    Danke!
  • Benutzt du NTFS oder FAT als Dateisystem? Wenn du NTFS benutzt, könnte es sein, dass Windows einen FAT Treiber lädt (der eigentlich nicht benötigt wird). Der NTFS Treiber heißt: ntfs.sys

    mfG
    CrYstaLX
  • CrYstaLX schrieb:

    Benutzt du NTFS oder FAT als Dateisystem? Wenn du NTFS benutzt, könnte es sein, dass Windows einen FAT Treiber lädt (der eigentlich nicht benötigt wird). Der NTFS Treiber heißt: ntfs.sys

    mfG
    CrYstaLX


    benutze auf allen platten ntfs!
  • Mhm, mit irgendeinem Befehl konnte man verhindern, dass bestimmte treiber beim start geladen werden über die Command Shell (cmd.exe). Nur fällt mir dieser grad nicht ein. Falls ihn jemand kennt, bitte posten ;)

    Damit kannst du versuchen, ob es dir deinen Speed wiederbringt wenn du den Treiber aus dem "Autostart" entfernt hast.

    mfG
    CrYstaLX
  • Zweistein schrieb:

    des öfteren mal die Platte defragmentieren wirkt auf oft Wunder

    Gruss Zweistein


    Danke, aber das mache ich regelmäßig!

    @wessi: danke für den Tip, das Programm hatte ich früher schon mal und es hat immer geholfen. Ich hab es runtergeladen (1.3.37) aber es kommt der folgende Fehler: Number of trace files in the trace is 0! Habe aber nichts gefunden was ich verändern muss? Weißt du Rat?

    DANKE!!!
  • hi
    es kann auch sein das dir eine wichtige datei fehlt die du vill gelöscht hast musst dir ein prog laden ich weiss leider net mehr wie es heisst^^.
    Aber wenn du es hast dann guckt es dein pc durch und guck welche datei dir fehlt also.
    good luck;)

    mfg Roady