Internet Explorer funkt nimmer

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Internet Explorer funkt nimmer

    Hallo ich habe ein Problem mit meinem Internet Explorer und Opera.
    Wenn ich Opera öffne Kommt folgende Meldung:
    Die Verbindung zum Proxyserver konnte nicht hergestellt werden. Der Zugriff wurde verweigert.
    Ich kenne mich leider nicht so gut aus deswegen wollte ich fragen ob ihr ein Tipp habt wie ich das wieder hinbekomme. Der Witz ist ja Mozilla funktioniert. Jetzt hab ich noch Firefox installiert aber er hat das gleiche Problem.
    Also wäre nett wenn ihr mir helfen könntet.
  • Gib mal paar mehr Infos?

    OS(XP wahrscheinlich)? Zugang(DSL,Modem, bei DSL Router oder nicht)?
    [SIZE=1]
    Was ist der Unterschied zwischen einem U-Boot und MS Windows?
    Keiner, sobald man ein Fenster aufmacht, fangen die Probleme an
    Alle Tips von mir ohne Gewähr und auf eigenes Risiko !!
    UP1 UP2 UP3[/SIZE][SIZE=1]
    [/SIZE]
  • versuchs mal ohne proxy obs dann vielleicht geht... oder haste vorher auch nen proxy gehabt wo ging? was haste geändert das es jetzt nicht mehr geht? versuch mal ne systemwiederherstellung über windows, wenn gar nicht mehr geht...
  • Sorry aber ich kenn mich da gar nicht aus weiß nicht ob ich nen proxy hatte.
    Ich habe wirklich keine ahnung.
    Ich habe eigentlich gar nix geändert nur ich habe den internet spuren vernichter aus geführt von Steganos. Und da hat sich ein Fehler erreignet, dachte mir aber nichts dabei hab mein Pc runter gefahren und dann beim hochfahren ging nur noch Mozilla und Internet Explorer und Opera gingen nicht mehr.
  • dann mach ne systemwiederherstellung bei windows (haste xp ??? wenn ja dann so wie ich es dir erkläre)

    start-> alle programme-> zubehör-> systemprogramme-> systemwiederherstellung

    dann computer zu einem früheren zeitpunkt wiederherstellen-> auf weiter klicken -> datum aussuchen und weiter klicken
  • Hab es versucht aber da stand nichts wo mir weiter helfen konnte also nichts vom internet explorer oder so, eigentlich nur Software installationen die schon 1-2 Monate alt sind. Haste vielleicht noch ne idee??
  • ganz einfach dein steganos ding hat, eine lokalen Proxy eingerichtet, damit das Prog die Inhalte filtern kann....

    einfach den haken bei ProxyServer rausmachen und schon sollte es wieder gehen...
    [SIZE=1]
    Was ist der Unterschied zwischen einem U-Boot und MS Windows?
    Keiner, sobald man ein Fenster aufmacht, fangen die Probleme an
    Alle Tips von mir ohne Gewähr und auf eigenes Risiko !!
    UP1 UP2 UP3[/SIZE][SIZE=1]
    [/SIZE]