The System cannot find the path specified ???

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • The System cannot find the path specified ???

    Moin,
    ich hab da nen Problem ich will ne Sache von nem PUB leechen doch leider, kann ich den Download der .rar Datein nicht starten weil er sie nicht findet, obwohl sie angezeigt werden !?

    Bitte helft mir !


  • ka99 schrieb:

    quick connect ip eingeben dann toggles und use passvie mode das kästchen frei lassen


    Geht immer noch net ... :(

    [R] Connecting to xxxxxxx -> IP=xxxxxxx PORT=21
    [R] Connected to xxxxxxxx
    [R] 220 Microsoft FTP Service
    [R] USER anonymous
    [R] 331 Anonymous access allowed, send identity (e-mail name) as password.
    [R] PASS (hidden)
    [R] 230 Anonymous user logged in.
    [R] SYST
    [R] 215 Windows_NT
    [R] FEAT
    [R] 211-FEAT
    [R] SIZE
    [R] MDTM
    [R] 211 END
    [R] CWD /_/incoming/ÿÿxxxÿ/ÿxxxxxÿÿ-ÿÿ-ÿÿ/xxxxxx/ÿÿÿÿ-xxxxx/ÿÿ--ÿÿ/ÿÿÿÿ--ÿÿ/ÿÿ-ÿÿÿÿ xxxxxÿÿÿÿ-ÿÿ/ÿÿÿÿ-!!! ÿÿ!; xxxxxxxÿÿ/xxxxx/ÿÿxxxÿÿ/xxxxx/xxxxx/
    [R] 250 CWD command successful.
    [R] PWD
    [R] 257 "/_/incoming/ÿÿxxxÿ/ÿxxxxxÿÿ-ÿÿ-ÿÿ/xxxxxx/ÿÿÿÿ-xxxxx/ÿÿ--ÿÿ/ÿÿÿÿ--ÿÿ/ÿÿ-ÿÿÿÿ xxxxxÿÿÿÿ-ÿÿ/ÿÿÿÿ-!!! ÿÿ!; xxxxxxxÿÿ/xxxxx/ÿÿxxxÿÿ/xxxxx/xxxxx//123456789" is current directory.
    [R] List (cached)
    [R] List Complete: 1 KB in 0,03 seconds (52,4 KB/s)
    [R] TYPE I
    [R] 200 Type set to I.
    [R] PORT xxxxx
    [R] 200 PORT command successful.
    [R] RETR xxxxxx.part11.rar
    [R] 550 xxxxxx.part11.rar: The system cannot find the path specified.
    [R] Transfer Failed!
    Transfer queue completed
    1 File failed to transfer
  • //edit : sorry, hab mich verlesen, aber ich vermute es liegt am tag!!
    rede mal mit dem upper oder benutze mal smartftp oder nettransport(geheimtipp, kann sogar taggs richtig anzeigen!!)
    Greez,
    abassin
  • abassin schrieb:

    //edit : sorry, hab mich verlesen, aber ich vermute es liegt am tag!!
    rede mal mit dem upper oder benutze mal smartftp oder nettransport(geheimtipp, kann sogar taggs richtig anzeigen!!)
    Greez,
    abassin


    Ne klappt alles net mit keinem Programm.

    Hats viellecht damit zu tun das ich hinter nem Router sitze ?
  • Gorerott3d schrieb:

    hmm schon mal F5 gedrueckt zum aktualisieren? is sicherlich deleted worden, aber flashfxp hats noch im cache!!


    Ne noch alles drauf, abassin hats schon getestet und bei ihm klappte es, es muss wohl am Router liegen !?

    Muss ich da was speziel einstellen ?
  • hmm ok.
    nein, beim router muss man nix einstellen. also eigentlich den port21 forwarden, aber das is bei jedem router standardmaessig drin!! und wenn du bei anderen pubs saugen kannst, dann liegts definitiv nicht am router.
    hmm, vielleicht hast du ne firewall aktiv? also kann mir das net wirklich erklaeren :/
    myViPs[/size]px"> [size=1]live life light
    myViPs[/size]
  • Gorerott3d schrieb:

    hmm ok.
    nein, beim router muss man nix einstellen. also eigentlich den port21 forwarden, aber das is bei jedem router standardmaessig drin!! und wenn du bei anderen pubs saugen kannst, dann liegts definitiv nicht am router.
    hmm, vielleicht hast du ne firewall aktiv? also kann mir das net wirklich erklaeren :/


    Okay Danke, bei allen anderen klappt es nur bei mir net !? Hab jetzt alles probiert, na dann hab ich eben Pech.

    Vielen Dank nochmals für die Antworten.