DFÜ Verbindung wird ständig getrennt

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DFÜ Verbindung wird ständig getrennt

    Nabend

    Weiss einer woran das liegt wenn die Internetverbindung unter XP dauernd getrennt wird (ISDN)?
    Unter 98 oder 2000 tritt dieses Problem nicht auf!

    Scott
  • Also das wird zu funktionieren, dass dieses Proggi in bestimmten abständen nen PING zu deinem Provider sendet um ihm zu zeigen, dass du noch da bist. Wenn du mal so 20 Min. nix im I-Net machst, dann denkt sich dein Provider, dass du nicht mehr da bist und beendet deine Verbindung. Kann ja mal sein, dass dein Rechner abstürzt und so ;)

    Ich hatte auch das Prob, nur ich lass einfach mein ICQ an. Erfüllt den selben Zweck ;)

    Greatz
  • Dieses Problem ist mir von DSL her bekannt.
    Ein freund von mir hatte auch dieses permanente pingout-problem bzw. er is immerzu rausgeflogen.
    Nachdem er dann 14tage nicht im netz war (urlaub) kam er wieder und konnte überhaupt nimmer connecten.
    .... hat dort angerufen, die haben ihm eine spezielle Freischaltung eingerichtet und noch was geändert das er nimmer rausgeflogen is, zusätzlich kann er auch jetzt locker 40-60h online bleiben ohne das die verb. getrennt wird ,)

    Glück im Unglück würd ich sagen und.. gehört das nich in die provider ecke?


    Grüße, Zyrkon
  • Bin bei der NordCom in Bremen

    Das Gerät isn USB Gerät, 'Telnet Daniel USB'.
    bei der Installation sagt XP, dass der Treiber nicht digital signiert ist.
    Dachte es würde daran liegen, dass immer getrennt wird, aber bei Telebau sagte man mir, der Treiber würde mit XP funzen :confused:

    Scott
  • hi,

    haste denn auch die neuesten Treiber für dein ISDN MOdem (Karte) ?

    Das mit dem digital signiert hat ich auch schon mal, aber mit den neuen Treiber funzte das dann. (Bei som Siemens Dingen)

    Mfg neo12286 :hot:
  • hi,

    dann weiß ich's auch nicht. Ich hatte das auch nur wenn ich keine Daten empfangen habe. Also bei mir läüft das auch wenn ich ICQ anlasse wie JoHnYcOoL schon gesagt hatte.

    Stand bei den Treibern denn auch das die für Win XP sind ???

    Aber wenn das bei Win 98 und 2000 lief ist das ja trotzdem komisch !!!

    Oder kann das sein das das Problem wirklich beim Provider liegt ?

    Sonst weiß ich auch nix mehr !!!

    Mfg neo12286 :hot:
  • Wie schon gesagt, die Treiber sollen wohl auch mit Xp funzen.
    Das Problem gibts auch bei nem Freund, ich habs da mal mit meinem usb adapter und dem Treiber versucht. Gleiches Prob!

    Also auf den provider würd ich jetzt nicht tippen oder?

    Scott
  • HI

    Schon mal Probiert mit einem anderen Provider Online zu gehen ?? wenn nicht versuch mal, z,B Freenet !



    Also soweit ich weiß, liegt es nicht daran, das die Treiber nicht digital Signalisiert sind von M$ denn z.B sind die Treiber von meinem RAID auch nicht Digital Sign..... und funzen Trotzdem Super.


    Ein Kumpel hat auch USB und der hat das selbe Problem wie du und konnte bis jetzt leider keine Lösung finden.

    Vielleicht ist das ja mit dem Service Pack dann behoben.


    Sorry das ich da auch nicht weiter helfen kann.

    Da heißt es wohl auf das Service Pack warten !
  • hmmm ich bin auch bei der Nord-Com, habe aber eine andere ISDN Anlage und auf meinem PC läuft XP. Ich hab die oben geschilderten Probleme nicht, daher schließe ich daraus, das es an deinem Gerät/Treiber liegt! Am Anbieter definitiv nicht.

    cu

    Logi
    Werbung für andere Seiten sind hier nicht erlaubt!

    mfg coschi