Ist diese Mediaplayer-Oberfläche in Webseiten normal???

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ist diese Mediaplayer-Oberfläche in Webseiten normal???

    Hi Friends! :)

    Hab mal ne Frage:
    Hab den Windows Media Player (8) drauf. Ist es dann normal und bei euch auch so, dass die grafische Oberfläche bei in Webseiten integrierten Videos so aussieht?



    Die sieht ja noch so aus, wie vom ganz alten Mediaplayer 2 oder so.

    AUSSERDEM:
    Bei mir kann man bei diesen eingebetteten Videos im Netz NIE vor- o. zurückspulen, obwohl ja eine Zeitleiste da ist?! Ist das bei euch auch so??? :confused:

    DANKE schonmal! :danke:
    ~ by MatrixX ~

    Follow the white Rabbit...
  • Hi!
    Bei der 8er Version kann das sein, dass das noch so ist.
    Vielleicht gab es da noch nicht diese Einstellungen.
    Lad dir nen neuen Player runter.
    Dann funzt es.
    Ich habe das auch schon oefters gehabt.
    Glaub es war auch mit einer aelteren WMP-Version.
    ALso zieh dir den neuen WMP von microsoft.com oder googel.
    Aktueller (soweit ich informiert bin): 10
    Hoffe es hilft.
    mfg mortician
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • jo der aktuelle is der windows media player 10
    aber ich würde den qick time player hernehmen weil bei mir funzt der mediaplayyer irgendwie nicht mit allen streams aus m internet...
    da kommt dann so ne blöde fehlermeldung (is ja auch egal) aber mit dem QuickTimePlayer funzts :D

    -Ixam