AVM Fritz Fon Box

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • AVM Fritz Fon Box

    Hei! Habe fogendes Problem. Seit einiger Zeit, Bekomme ich über meiner Fritz Fon Box eine schlechte DSL Verbindung, das heißt. Mal geht es gar nicht, und telefonieren kann, man auch nicht, dann muß ich erst ein reset durch führen, bevor es geht. Oder einer versucht anzurufen, aber wenn ich drann gehe, hört man nichts. (Leitung tot.) Oder es dauert eine ganze Weile bis eine Telefon Verbinung hergestellt wird. Gestern hatte ich überhaupt keine DSL Verbindung, und wenn ich anrufen wollte war überall besetzt. Es leuchtete nur die Power Elektrode. Nach alle Stecker raus ziehen und reset funktionierte es wieder, heut morgen gleiches Spiel. Wäre super wenn einer helfen könnte.
  • Hallo,

    habe die gleiche Hardware.
    Ich hatte auch mal das Problem damit, wenn mich jemand angerufen hat, war die Leitung nach dem Abheben tot. Problem war ein Anrufbeantworter, den ich noch mit an der Telefondose angeschlossen hatte. Nachdem ich den Anrufbeantworter abgeklemmt hatte gings.
    Ansonsten was das andere Problem angeht würd ich halt mal beim Provider und bei der Telekom-Störungsstelle anrufen, evtl. liegts an denen?
    Nachtrag: Hast Du mal in Deinen Einstellungen der Fon-Box geschaut, ob Du da nicht aus versehen ... trennen nach xxx Minuten eingetragen hast, dass wäre auch noch ne Möglichkeit.

    Gruß

    popeye
  • Möglicherweise hilft ein Firmware-Update auf der AVM Hompage. Habe das gleiche Gerät, und wenn irgendwas nicht ging, war es die Telekom.

    Ansonsten klick dich halt mal durch das Menü der Box. Ist recht einfach und übersichtlich. Internetrufnummer eintragen, Merkmale der Nebenstellen: auf alle Anrufe reagieren. Sprachkomprimierung ein etc.
    Seit es Internet gibt, äußern sich Legastheniker besonders gern schriftlich.
  • Habe DSL Anschluß und Telfon bei Freenet. Ein Update habe ich erst letzten Monat durchgeführt. Könnte aber wirklich an trennen liegen, das ich da was falsches eingestellt habe. Nur geht danndas Telefon auch nicht, läuft ja alles beide über der Fritz BOX?