Keine Inetverbindung bei WLAN bei LAN wohl

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Inetverbindung bei WLAN bei LAN wohl

    Hi Leutz!

    Ich hab folgendes Problemchen:

    Wir haben einen neuen Router bekommen den T-SInus 1054 DSL. Soweit so gut, ich hab alles eingetragen, konfiguriert etc, mit dem LAN, sprich Kabelverbindung vpn meinem Desktop PC komm ich auch ganz wunderbar ins Internet, aber über WLAN mit meinem neuen Notebook nicht :confused: dort hab ich die Siemens PC Card 54 (wenn das der Name von dem Ding ist) drin. Auf dem Router hab ich die mit der richtiger MAC Addresse, die auf der Karte selber steht, eingetragen.

    Ich kann mich auch verbinden d.h. ich bin mit dem Router verbunden, kann ihn anpingen etc nur ins Internet komm ich nicht. :confused:

    Ich hoffe ihr könnt mir helfen! Was muss ich tun? Am besten noOb verständlich erklären ;)

    Thx schon mal im Voraus!
    Ich mag keine Pit Bulls, aber zu ner Bit Pull sag ich nich "Nein!"
  • Wenn du zu deiner Wlan verbindung gehst in der systemsteuerung und netzwerkunterstützung dann auswählst, steht da von dhcp zugewiesen oder was anderes. Außerdem schau mal ob du einen Standardgateway hast. Wenn das nich der Fall is schau mal das du bei Standard gateway deinen router einträgst.

    mfg
    h0bbyn00b
    [SIZE=1]Wie poste ich falsch???
    Nachdem ich Google, die FAQs und die Bordsuche Erfolgreich ignoriert habe, erstelle ich zwei bis fünf neue Themen in den falschen Unterforen, mit kreativem Titel und undeutlichem Text, unter dem sich jeder etwas anderes vorstellen kann.[/SIZE]