Animationen werden nicht angezeigt

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Animationen werden nicht angezeigt

    Moin

    Also ich habe ein kleines Problem dessen lösung sicher recht einfach ist.
    Falls ihr eine Lösung habt bitte postet sie und schreibt bitte nicht nur SuFu falls es das Thema schon gibt sonder wo es das schon gibt. Ich habe in der SuFu schon gesearched aber nix gefunden.

    Also seit einiger werden mir auf dem Board keine Animationen mehr angezeigt. Sei es bei den Avataren noch bei den Smilies. Vielleicht habe ich ja was nicht mitgekriegt aber das ist doch irgendwie komisch.
    Es liegt nicht an der Anbindung (384-DSL) und ich lade zwischen durch auch nix und es geht nicht...

    Please Help

    Merci
    Cu
    Challenger
  • SuFu hilt aber.
    Wenn Du eine Firewall hast, deaktiviere sie.Dann sollte es gehen.
    Ich weiß von früher das Zone Alarm wenn nicht richtig konfiguriert, es Probleme bei den Animationen gibt.
  • Welchen Browser nutzt du denn ???
    Bei Opera gibt es in den Einstellungen unter dem Register Erweitert bei "Inhalt, Darstellung" einen Punkt GIF-Animation. Wenn du da den Haken nicht hast, dann Tanzen die Bären auch nicht mehr ;).
    Schau doch mal die Menüs deines Browsers durch. Vielleicht gibt es da einen ähnlichen Punkt.

    Gruß
    yuhu
  • Hej danke yuhu hat geholfen und sorry an lukas2004 das ich das zeug nicht gefunden habe aber der titel des Threads ist auch nicht wirklich aufschlussreich....
    (nicht so wie bei mir :D )

    Hier kann geclosed werden (übernimmt lukas doch mit freuden *hehe*)
    Danke an euch beiden

    cu
    Challenger