Komm nicht mehr ins Board

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Komm nicht mehr ins Board

    Hallo, ich habe seit gestern ein Problem. Wenn ich mich einloggen will, passiert immer, wenn ich mein passowrt eingebe folgendes:
    Ich gebe mein Passwort ein, drücke auf anmelden und sobald ih draufgeklickt hab, verschwinden die Sterne im Passwort Feld und es kommt der Bildschirm mit willkommen Phunsoldier... Aber dann lädt er neu und ich komme wieder auf die Startseite und dort Steht dann bei Benutzername und bei Passowrt nichts mehr. Die einzige Möglichkeit, mit der ich reinkomme, ist die, dass ich nur meinen Namen eingebe, dann auf Passwort vergessen klicke und dann über den Link in der mail rein kann. Habs jetzt schon mit Mozilla, IE und Opera versucht. Bei allen das gleiche. Bitte helft mir!!!

    P.S. Ich habe gestern eine neue firmware für die fritzbox installiert. Kann es daran liegen?
  • habe auch neue formware gestern installiert und ich kann mich subba einloggen! also daran kann es nicht liegen !
    Im moment wird ja eh gewerkelt hier am board, also denke ma wird der fehler bald behoben sein !!

    $Newbie$
  • Tja sehr aussagend Eure Fehler Analysen. Schon mal was von Cache gehört? Ich hab gehört es soll Rechner geben die sogenannte Firewalls haben und evtl den Cache cleanen oder Gott weiß was anstellen. Da es einen neuen Board Hack gibt (wie die Themen angezeigt werden) könnte es unter anderem an dem alten Cache liegen der in der FW gespeichert ist. Also wenn Ihr wirklich Hilfe braucht wären Aussagen über Eure persönlichen Einstellungen der Firewall evtl sehr Hilfreich, denn es liegt eindeutig nicht am Board selbst, weil ich kann mit IE und Opera ohne Probleme einloggen. Und ich hab die Zone Alarm FW laufen mit Cache cleaner und der Verlauf wird auch jeden Tag gelöscht.
  • Problem ist wie erwähnt der cache !

    wenn bei euch dasteht " sie sind eingelogt ... bla bla ...

    dann icht gleich auf nen link klicken , sondern mal "F5" drücken zum aktualliesen ... dann seht ihr auch alle theman ! denke das macht man einmal und dann reicht das ...


    So long , da crashdiver !
  • moin, habe da auch so ein komisches prob, wenn ich mich einlogge und sich die seite aktulisiert steht da nicht willkommen pcfreak sondern wieder die leeren felder zum einloggen, aber wenn ich dann f5 drücke bin ich komischer weise drin :confused: :eek: , achso noch was jedes mal wenn ich das board verlasse und wieder drauf gehe muss ich mich wieder anmelden. obwohl bei mir immer ANGEMELDET BLEIBEN angeklickt ist. :confused:

    hat vielleicht auch einer das prob oder weiß einer vielleicht woran das liegen könnte.

    mfg pcfreak