Fable - The Lost Chapter

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fable - The Lost Chapter

    Hi,
    ich habe ein Problem und nämlich, wenn ich es installieren will kommt immer ein Fehler das was mit der Datei englisch dialoge.lut nicht stimmt.
    Kann mir vielleicht jemand helfen wie ich das Problem beheben kann.
    Danke