Startproblem und Freezing

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Startproblem und Freezing

    Hi Ihr,
    seit einer Woche startet mein Rechner nicht mehr sauber.
    Der Bildschirm bleibt aus, die Laufwerke klackern zwar durch aber das beep bleibt aus, nachdem er dann eigentlich anfangen sollte hochzufahren.
    An sich kein problem. Wenn man reset drückt fährt er dann nach dem 2. oder 3. Versuch hoch. Nicht gerade schön, aber was solls.
    Jetzt kam aber ein 2. Prob dazu. Bin nicht sicher ob die Beiden zusammenhängen.
    Bei Belastung bleibt er hängen. Er freezt einfach. Kein strg+alt+entf und nichts hilft mehr. Reset.

    Netzteil habe ich ausgetauscht, GPU + CPU sind nicht zu heiß, Ereignissanzeige sagt nix, auf Viren und Co habe ich mit AV und Stinger gesucht.
    Mehr fällt mir nicht ein. Habt ihr vielleicht nen Tip für mich?
    Bios-Update evtl. Aber davor gings ja auch...

    Athlon XP 1500+
    Geforce 6600 GT
    256DDR (ja, ich weiß)
    ATX K7 Master-S (MS-6341)
  • festsiz kabel ,karten und speicher überbrüfen ruig mal ausstecken und frich einstecken nezstecker ziehen nich vergessen kann sein das nicht geügend kontakt da ist
    des weiteren mal biosbatarie überbrüfen ewentudel neue einbauen
  • Vogtländer hat alles gesagt, was noch übrig wäre. Du könntest versuchen, eine Systemwiderherstellug zu machen oder wenn das alles nicht hilft, wüde ich mal formatieren, um herauszufinden, obs an der Hardware liegt. Hoffen wir mal, dass alles wieder gut wird.

    MfG first_eagle
    Signatur ist langweiligggg
  • die batterie könnte es wirklich sein...'CMOS checksum failed' sagt er jetzt manchmal nach aufzählung der laufwerke.

    'Diagnosis: The most common cause of checksum errors in CMOS is a battery that is losing power. Viruses can also affect CMOS settings, and motherboard problems can also affect the stored values.'

    aber die batterie allein kann das doch nicht sein, oder?

    ums formatieren will ich mich natürlich drücken.
    aber ich boot mal mit knoppix und belaste ihn irgendwie....das sollte zumindest den software-faktor ausschließen.
    den rest habe ich schon versucht.

    aber danke schonmal
    tippe auf mainboard....buhuhuuu
  • hoff mal dass es das mainboard nicht ist. ein softwarefehler wäre zwar die einfachste lösung aber ich glaube nicht dass es einer ist.
    ob es nur die batterie sein kann? warum nicht.

    hast du vielleicht schon mal beim geräte manager geschaut ob noch alle geräte angeschlossen sind? nicht dass da irgendein fehler aufgetaucht ist