Keine Verbindung zu Remote Computer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Keine Verbindung zu Remote Computer

    Hey Leute

    ich brauch dringend eure Hilfe
    Ich hab vor kurzen DSL flat bei T-online bekonnen und manchmal ,wenn ich die Verbindung ins Internet aufbauen will, dann kann keine Verbindung mit den Remote Computer hergestellt werden.:würg:
    Erst wenn ich wieder Neu starte ,dann funktionierts wieder.................. echt zum kotzen
    Bitte schreibt mir ihr PROFIS

    Dr.Lecter:hot:dringend dringend
  • Is halt manchmal so!
    Kommt bei mir auch öfter vor, obwohl ich nicht bei t-online bin sondern bei 1&1.

    Neu starten und dann funzt es wieder!
    Ich denk mal, das Windoof da was nicht richtig lädt!
    Hab schon deswegen bei 1&1 nachgefragt, aber die haben keine Antwort darauf!

    CU
    Zibi
  • Hallo Dr.Lecter,

    dieses Problem gabe ich auch ab und zu mal.. :(

    Auf anfrage bei der Telek****, wurde mir gesagt das es am OS liegt und nicht an deren Leitung oder Hardware...

    Also ab und an mal den Compi runterladen......


    Axo, ich habe Win2K auf der Platte.....
  • Habt ihr mal den Installationsprüfer laufen lassen?

    Wenn ja kommt dann da bei dem Verbindungstest der Fehler auch?

    Also wenn DSL bei mir Probleme macht, lass ich den laufen, dann weis ich obs am DSL liegt, weil im moment gar keine Verbindung geht, wenns dort aber ohne probs läuft kann ich hinterher auch immer connecten.

    MFG GormGolem
  • zur zeit wirds aber immer schlimmer
    wenn ich jetzt 5 - 10 minuten im internet bin dann wird verbindung unterbrochen und ich kann nicht mehr rein
    das ist aber jeden tag so dass ist doch nicht normal.
    wenn ich was downloade dann geht er bei 2 % raus:flag: :würg: :noway:
    ich dreh durch ich ruf bei der tele**** an
    jetzt hab ich gerade mal 2 wochen DSL flat und kann nichts saugen oder mich darin aufhalten

    Dr.Lecter:hot:
  • Hi,

    hast schon mal damit versucht?

    oder in den Einstellungen deiner DFÜ?
    So dass er nicht nach... ich glaub standard 15 min eingestellt.... trennt??

    Hier noch was...

    Wenns klappt wärs ja super, ansonsten mmal die Terrorkom ansprechen.Oder dein System überprüfen, falls die nicht weiter wissen!

    Gruß
    Zibi
  • ansonsten kann ich nur mal folgendes empfehlen:
    stell dein email prog so ein, dass es automatisch alle 5-10 mins die mails checkt... dann haste minimum traffic und der auto-discon der terrors is umgangen...

    wenn du noch die t-offline soft nutzen solltest, schau dir mal das an:

    h**p://www.adsl-support.de

    und lad dir ma da den pppoe-treiber is imo besser als die komische soft von t-o

    TD
  • danke für eure Antworten.....
    es geht zwar immer noch nicht aber is ja egal
    ich werde mal von der Telkom anrufen
    Mfg Dr.Lecter
    p.s. aber ihr könnt noch weiter posten wenn ihr wollt:hot: