Verbindung kackt bei Telefonat ab

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Verbindung kackt bei Telefonat ab

    Ich hatte schon seit seit längerem einen DSL 2000 Tarif mit 10.000 MB Traffic bei 1&1, mit dem ich keine Probleme hatte. Nun bin ich auf eine DSL 6000 City-Flat gewechselt. Seit dem von 1&1 mitgeteilten Schalttag habe ich zwar eine größere Bandbreite, aber jedes mal wenn ich ein Festnetztelefonat führe, bricht die ADSL Verbindung zusammen und der Router, ein Draytek 2500 We, kann sich erst wieder einwählen, sobald man aufgelegt hat. Das Telefon ist direkt an den Splitter angeschlossen
  • Leider Habe Ich Das Gleiche Problem Auch, Aber Es ist mir letzten monat erst aufgefallen das es an dem anruf liegt das die verbindung abkackt!!!!
    seeeeehhhhhrrr sehhhhhrrrrrr nervig sowas ehrlich..
    und ich habe auch keine ahnung wie soetwas überhaupt möglich ist!

    wenn irgendjemand sich mit solchen fehlern auskennt, wäre es sehr nett uns es wissen zulassen.

    MfG
  • hallo zusammen ich habe auch das gleiche problem.
    aber ich habe festgestellt das die verbindung nur bei w-lan abkackt.
    Würde mich auch über hilfe freuen
    mfg webersliver
    [SIZE=1]
    (\_/)
    (o.0)
    (><)
    This is Bunny. Copy Bunny into your signature to help him on his way to
    [/SIZE]
  • Hi,
    also ich bin auch bei 1&1 und hab eigentlich keine Probleme, was mich nur sehr stört ist, das ich wegen meinen Dämmungswerten keine 6 Mbit ins Haus bekomme, daher hab ich nur 3 Mbit und zahle aber den gleichen Preis wie für 6 Mbit.
    Aber mit dem gelichzeitigen Telefonieren und I-Net-Surfen ist bei mir nicht der Fall.

    Was für Teleofone habt ihr ??

    Schnurlos oder wie ?

    Ciao

    MfG
    DJVAPCIC
    [SIZE="0"]
    ×._.·´·._.·´¯)· My ViPs: SoNy, RhOdOn`, jockel·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· UpZZ: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12 ·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· ProfiL·(¯`·._.·´·._.×
    [/SIZE][SIZE="1"]
    Als ich von den schweren Folgen des Alkoholismus gelesen habe, gab ich sofort das lesen auf !
    [/SIZE]
  • Also das Problem liegt glaube ich darin, dass wenn man telefoniert, sich der Router nicht mit der DSL-Vermittlungstelle synchronisieren kann. Dies kann ich mir nur dadurch erklären, dass durch DSL 6000 ein größeres Frequenzspektrum benötigt wird. Beim Telefonieren beansprucht dann das Telefonat ein Teil dieses Frequenzspektrum, wodurch es zur Störung kommt.
    Aber eigentlich habe ich von dieser Technik keine Ahnung, also kann das auch absoluter Bullshit sein was ich hier labere.
    Morgen werde ich bei 1&1 anrufen
  • Aber vielleicht könnte das auch an dem Schnurlosen Telefon leigen ???

    So weit ich weis, kann man zum Beispiel im Routermenü den Kanal auswählen auf dem die Daten gesentet werden..

    Oder auch die Sendeleistung...

    Vielleicht sollte man da mal was rumschrauben ???

    Ciao

    MfG
    DJVAPCIC
    [SIZE="0"]
    ×._.·´·._.·´¯)· My ViPs: SoNy, RhOdOn`, jockel·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· UpZZ: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12 ·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· ProfiL·(¯`·._.·´·._.×
    [/SIZE][SIZE="1"]
    Als ich von den schweren Folgen des Alkoholismus gelesen habe, gab ich sofort das lesen auf !
    [/SIZE]
  • du hast das Telefon am Splitter hängen?????????????
    probier mal das Telefon über deinen Router laufen zu lassen vllt löst das dein Problem?!?!? Denn bei mir (auch 1&1 aber Fritz!Box FOn) wird ausdrücklich verlangt das telefon an den Router anzuschließen und nicht an den Splitter.....
  • @inzane du hast die fritzbox version1 ich habe die version2 davon,
    der unterschied liegt daran das du auch voip dsl bestellt hast also auch ne telefon flat.
    diejenigen bekommen natürlich die version 1 vom modem!

    ich habe überhautkeine anschlüsse mehr frei am modem, vielleicht nurnocht einen netzwerkstecker platz oder wie man das auch nennt.
  • hmm ja des könnt au sein. aber ich hab keine Teleflat sondern nur n Voip anschluss zusätzlich zum Festnetz. Sonst hab ich echt keine Ahnung mehr woran des liegen könnte......Schick doch mal ne e-mail an den 1&1 Service vllt können die dir helfen
  • Ich habe heute bei denen angerufen.
    1. Ich erläuterte dem Technischen Service mein Problem in etwa so wie es hier oben steht. Dann meinte der Mitarbeiter von 1&1, dass er meine Leitungen prüfen werde
    <<<<<<1 Min. Wartemusik>>>>>>>>>>
    Dem Leitungstest zufolge seien meine Leitungen in Ordnung, sagte der Herr von 1&1 zu mir und es könne eigentlich nur am Splitter liegen. Deshalb sollte ich mich den Produktservice von 1&1 wenden, um einen neuen Splitter zu bestellen.
    <<<<<<<<<<2 Min Wartemusik>>>>>>>>>>>
    Da ich den Splitter aber damals von der Telekom erhalten habe, war der 1&1 Mitarbeiter der Meinung, dass ich mich an den Service der T-Com wenden solle.
    Die sehr unsympathische Dame, die ich über die Nummer, die mir der 1&1 Kollege gegeben hatte, erreichte, äußerte sehr barsch, dass dies Sache von 1&1 sei. Aber sie sagte dann, dass sie nur für die Beratung und den Verkauf zuständig wäre. Daraufhin gab sie mir die Nr. des Kundenservice. Dort sprach ich mit einer etwas desorientierten Dame, die mir jedoch schließlich einen neuen Splitter bestellte, der übermorgen geliefert werden soll.
  • Looooooooool. Wieder mal ein gutes Beispiel für die Kundenverarsche die zur zeit immer mehr zunimmt. ich hatte vor n paar Monaten n Problem mit meinem Pc und hab bei dem Kundenservice angerufen.Da wurde ich ungefähr 30min von einer Abteilung zur anderen verschoben mit dem vermerk "nicht mein Zuständigkeitsgebiet".Als mir dann irgendwann der Kragen geplatzt ist fühlte sich der etwas grobe Mitarbeiter auf einmal doch für mein Problem verantwortlich und hat mir sehr geholfen.Das Problem war innerhaltb von 2min gelöst ^^.....