Registrierung Nero 7

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Registrierung Nero 7

    Hallo Leute.

    Ich habe ein Problem mit dem Nero 7.
    Jedes mal wenn ich den Rechner Neustarte kommt die Meldung:
    "Nicht zugelassene Verwendung"
    Bitte personalisieren Sie ihre Kopie von Nero7.
    Geben Sie dazu Ihren Namen und Ihre Seriennummer ein.
    Das mache ich dann, danach tut er nachfragen ob er die
    Seriennummer überschreiben soll.
    Ich sage ja und das Programm läuft wieder.
    Wenn ich meinen Rechner wieder starte, geht es von vorne los!
    Ich habe schon einige Nero 7 Versionen ausprobiert.
    Kann mir da jemand weiterhelfen? :depp:
    Schon mal vielen Dank im voraus!

    Gruß MS-DOS
    [SIZE=3]Licht am anderen Ende des Tunnels kann auch ein entgegenkommender Zug sein![/SIZE]

    [SIZE="1"]Meine Up's: [/SIZE]
  • Dann wird der Schlüssel nicht in der Registry gespeicher. Lösch bzw. gib den manuell ein. Klick auf Start dann auf Ausführung, regedit im Textfeld eingeben, bei HKEY_LOCAL_MACHINE\SOFTWARE\Ahead\Installation\Families\Nero7\Info...rechtes Fenster...doppelklick auf Serial7 und bei Wert den Key neu eingeben aber mit * vor der ersten Zahl. Bei User als Wert den Benutzername eingeben. Wenn bei Standart ein Wert gesezt ist lösch das mal da sollte eh nix stehen b.z.w. sollte in der Zeile an letzter Stelle (Wert nicht gesetzt) stehen.
    Neu Starten

    Wenn es immer noch nicht geht, bei Nero Support mal ne Anfrage starten.
    Oder benutzt Du ein Prog das bei Neu Start die Regesty aufräumt?