Kein Zugriff auf Sinus 154 DSL

  • geschlossen
  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kein Zugriff auf Sinus 154 DSL

    Guten Tag an alle,

    habe hier ein kleines Problemchen. Habe heute von der Telekom diesen Sinus 154 DSL Basic 3 Router oder wie man das auch nennen mag bekommen. Alles richtig angeschlossen und ich kann mich auch problemlos ins Internet einwählen.
    Doch eine Schwierigkeit ist vorhanden, und zwar kann ich nicht über die IP auf den Router zugreifen. Internet Explorer zeigt nur diese typische Meldung "Die Seite kann nicht angezeigt werden." an.
    Was ich hinzufügen möchte, am Anfang konnte ich mich einloggen. Habe nur DHCP-Funktion ausgeschaltet, Wlan deaktiviert und Uhrzeit umgestellt. Dann hat er sich automatisch ausgeloggt und seitdem kein Zugriff mehr.:(
    Pingen hab ich auch versucht, doch nichtmal das funktioniert. Ansonsten klappt die Internetverbindung problemlos.
    Hätte eventuell jemand ein paar Lösungsansätze?
    Wäre euch wirklich dankbar!:)
    "Glück bedeutet nicht, das zu kriegen, was wir wollen, sondern das zu wollen, was wir kriegen."


  • hi,
    wenn alles geht, funktioniert arbeitet der router auch. hast du die ip vom router geändert? schau doch mal nach über start-ausführen-"cmd" tracert <inetaddress> welchen weg er nimmt. wenn das nicht geht würde ich den router einfach ein reset verpassen.

    gruß villiboy
  • Danke für die Tipps. Habe schon einen Reset durchgeführt. Hilft jedoch auch nicht.
    Hättets ihr eventuell noch ein paar Vorschläge? Wäre euch wirklich dankbar!
    Und wie geht das genau mit tracert <inetaddress>? Also wie soll ich das genau eintippen?
    Schon mal danke!
    "Glück bedeutet nicht, das zu kriegen, was wir wollen, sondern das zu wollen, was wir kriegen."


  • ich hab den selben router und hatte das gleiche Prob. Inzwischen geht alles, seit ich das Tool OnlineControl von der beigelegten CD installiert habe. Damit kannst du dich immer bequem einwählen und die verbindung ins internet trennen und wenn du da auf Konfiguration gehst kommst du auf die gesuchte Seite.
    Allerdings soltlest du die Hauptkonfiguration per LAN vornehmen.
    Aber wie gesagt, versuch mal das OnlineControl. Das hat bei mir auch geholfen !
    Meine Up's: Dethkarz ~125MB , Super Kickers 2006 OST ~20MB
    Blacklist: -
    auch für dich sind keine Bilder in der SIG zugelassen
  • Ich weiß im moment nicht, wie du dein Problem beheben kannst, aber wenn du ihn konfigurieren willst. Könntest du ihn nicht an einen zweitrechner (falls vorhanden) anschließen und dann deine einstellungen vornehmen?

    mfG
    CrYstaLX
  • Guten Tag alle zusammen!:D

    Des Rätsels Lösung war eigentlich ganz simpel!

    Habe meinem PC eine IP manuell zugewiesen. Also unter den Eigenschaften von TCP/IP.
    Für alle die eventuell mal auch Problemchen damit haben sollten:
    z.B.
    IP-Adresse: 192.168.2.5
    Subnetzmaske: 255.255.255.0
    Standardgateway: 192.168.2.1
    DNS-Server: das Selbe wie Standardgateway.

    Könnte mir jemand eventuell trotzdem sagen wieso ich den Router nicht pingen konnte und auf ihn auch nicht zugreifen konnte?
    Denn als ich den Router anfangs angeschlosssen hatte, musste ich keine ips manuell zuweisen. Oder ist das Problem entstanden als ich DHCP ausgeschaltet habe?
    "Glück bedeutet nicht, das zu kriegen, was wir wollen, sondern das zu wollen, was wir kriegen."


  • gebe doch einfach in deinen browser mal folgendes ein

    192.168.2.1

    dann soltes du eine Anmeldemaske bekommen
    am anfang 0000 wenn nicht geändert

    diese ip kannst du auch bei OnlineControl einstellung angeben dann funktiniert evt auch da die Konfiguration.
  • erstens musst du das teil per kabel konfigurieren
    zweitens ist es möglich das xp den i-net zugang blockt, du aber per 192.168.2.1 auf den router kommst. in dem falle schalte das auto-wählen des routers aus und benutz ihn nur als router und nicht als modem...
    viel glück..
    [SIZE="4"][B]Deutschland.[/SIZE][/B]