looooaaaading ... Rechner startet arschlahm :/

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • looooaaaading ... Rechner startet arschlahm :/

    Hallo !!

    Also folgendes nervt mich .. Habe mir P4 3 Ghz D geholt 1 Gb Ram ( Corsair ) und Mainboard ASUS p4p800 delux ...

    Mein Problem --> PC startet schnell und problemlos nur bis alles geladen wird ( softwares z.B wie Firawall und Netzwerk usw ) dauert es ca. 5-8 min bis alles gut läuft :/

    Was kann ich da machen ? beim systemstart ( msconfig ) habe ich auch viele exes deaktivieret .... also euer antworten sind mir wichtig mfg !
    HuHu :)
  • du könntest du mal das proggi bootvis besorgen. is von ms zum bootvorgang optimieren.

    ausserdem kannst du, wenn du in nem ordner bist, auf extras->ordneroptionen->ansicht gehn und da das häkchen bei Automatisch nach netzwerk..... weg machen.
    [SIZE="1"][LEFT]Meine Groups: Anti-Apple-Gruppe | Sysprofiler | Screenshoträtsel-Rätsler[/LEFT][/SIZE]
    [RIGHT]Mein Rechner[/RIGHT]
    Save the Cheerleader, Save the World.
  • DerGabc firewall werde ich doch nicht da rausnehmen ^^

    Also das mit dem Automatisch nach blabla suchen mache ich schon seit 2 Jahren nicht mehr ^^

    Habe jetzt mal den firewall deaktiviert damit der mit Windows nicht mehr startet ... dauert aber immer noch derbe lang ...

    Also ich saug ma das prog. ma gucken was sich ergibt , bis dann :>
    HuHu :)
  • Hi,

    wurde oben eigentlich schon gesagt. Es gibt Progs, die du garnicht brauchst. Zum Beispiel die Druckersoftware, wenn du den Drucker benutzt, dann schaltet sie die eh automatisch ein, also brauch das Prog nicht von anfang an laufen.

    Also ich hab für sowas auch TUNE UP UTILITIES 2006, kannst du hier im Board bei den Upz zaugen. Da ist ein startup Manager dabei, dort kannst du kinderleicht alles was du nicht brauchst deaktivieren....

    Ciao

    MfG
    DJVAPCIC
    [SIZE="0"]
    ×._.·´·._.·´¯)· My ViPs: SoNy, RhOdOn`, jockel·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· UpZZ: 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12 ·(¯`·._.·´·._.×
    ×._.·´·._.·´¯)· ProfiL·(¯`·._.·´·._.×
    [/SIZE][SIZE="1"]
    Als ich von den schweren Folgen des Alkoholismus gelesen habe, gab ich sofort das lesen auf !
    [/SIZE]
  • lol alles was ich nicht brauche habe ich entfernt von startups ... adobe shit, realplayerupdate usw ..

    Das programm bootvis hat auch nicht geholfen .. hat zwar derbe lange gedauert bis der alles gecheckt hatte .. aber dauert genauso viel wie vorhin ...

    Also was tuneup angehet, den benutze ich seit paar jahren ^^ den 2006 habe ich immer noch keine Zeit gehabt rauf zu packen ..
    TuneUp.Utilities.2006.v.5.0.2327.GERMAN.Win98.ME.2K.XP.Keygen.Only.WinALL-HAZE)


    Noch welche vorschläge ? :/
    HuHu :)
  • hast du n anti-spyware programm? spyware kann dein rechner total lam machen. war mal bei mir so mein rechenr war voler spywar und als ich dann alle gelöscht hatte rannte er wieder sie nach der neuinstell.
    Neuinstalliren wär aber auch n weg, is manchmal einfacher wenn der rechner schon total zugemüllt ist und man nicht weis worans ligt.

    Gruß Geal
    "Ein Pessimist ist ein Optimist mit Erfahrung"
  • würde mal ne feste ip zuweisen falls du über nen router ins inet gehst. dann wie schon gesagt über ausführen msconfig eingeben und beim systemstart alles ausser fw & antvir rausnehmen.

    kannst ja auch mal gleich testweise alles rausnehmen und nach und nach einzelne sachen wieder reintun bist du den fehler so vl. ermittelt hast.

    windows hast du schon neu gemacht? oder einfach die hw ausgewechselt, sonst könnte es noch gut von dem her kommen..
  • Also ich hatte auch mal so ein ähnliches problem der tierisch lahm......also ich habe dann mal meine kiste aufgeschraubt und geguckt was mit den IDE kabeln los ist ....Das waren noch platte kabel und habe gesehen das die total zerknittert waren ....danach habe ich die wieder gerade gemacht und danach lief wieder alles perfect .....Oder wenn das au net hilft,lege dir Gerundete IDE Kabel....Wenn das auch net geht gibts noch TuneUp Utilities 2006 wo du deine ganze kuste optimieren kannst .....naja GL =))
  • also autostart würde ich nur das notwendige für systemstabilität laufen lassen.1-3 progs den rest rauslöschen und wenn nötig manuell starten da brauchste aber ein proggie z.b. ccleaner um die autostarts zu entfernen,die firewall kannste auch lassen ,da ist es aber normal dass du ca. 5-20 sek warten musst.
  • Sooo RaPToR6 einfach ma ROFL

    Alles optimiert mit TuneUp2006 und Bootvist .. mehrmals defrangmentiert, pladde auggeräumt ... spywares geguckt .. keine viren, trojaner, würme usw ... Hardware richtig verbunden und eingeschraubt ... also verdächtiges NIX da!

    Soll ich vllt regcleaner starten .. es gibt da doch welche .. weiss aber nich velche gut und besser wären. Oder hat TuneUp2006 schon was in der Art dabei ?

    Also Problem is immmmer noch daaaaaa :/
    HuHu :)
  • Ich hatte dir oben eine Frage gestellt, die du aber nicht beantwortet hast. ;)
    Ich wollte dir nämlich das gleiche raten wie m0skit0 (feste IP-Zuweisung)

    DAS kann nämlich echt gut ne Minute in Anspruch nehmen!
    Und da hilft das restliche Optimieren auch nichts.
    Bist du zudem in einem Netzwerk, bzw nutzt du Netzwerkdienste?
    Sonst könntest du auch Dienste abschalten.
    Gruss