wegen outlook

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • wegen outlook

    hi @ll....

    ich weiss nicht ob es hier hin gehört aber ich frag m al trotzdem!!!


    und zwar hab ich mal eine frage....


    in der letzten zeit wo ich meine mails mit outlook abfragen will, funktz die ganze schei*** nicht!!!

    weiss jemand wieso???

    die ganzen einstellungen sind richtig....

    das steht immer es konnte keiner verbindung mit dem posteingangsserver herstellen....


    es ja nicht nur bei t- online sonder auch bei gmx und yahoo so....

    ich weiss wirklich nicht was ich machen solll!!!

    hat jemand das gleiche problem????

    CyA Amir_2k
  • also

    pop3 = pop.t-online.de


    SMTP = mailto.t-online.de

    jo das waren die.....

    habe keine firewall.....

    achja jetzt funktz wieder gmx und yahoo es kommt nur noch der fehler bei t-online!!!!

    CyA Amir_2k
  • mhhh bei t-o kann das schonmal sein... die ham dauernd probs... evtl. einfach ma bei der hotline anrufen und fragen, ob in deinem bereich ne störung vorliegt... dat kann schon gut sein...

    ansonste hat bei mir auch mal folgende einstellung geholfen bzw. scheinbar gefeht (d.h. manchmal gings mit manchmal ohne.... t-o & m$ halt :mad: :würg: )

    extras --> konten --> eigenschaften --> server --> postausgangsserver: server erfordert authentifizierung aktivieren
    dann unter einstellungen dafür: anmelden mit aktivieren und deine datein eingeben...

    TD