Kann 1.Betriebssytem nicht mehr starten !!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kann 1.Betriebssytem nicht mehr starten !!

    Hallo ,

    Benötige dringend Hilfe : Problem, kekam beim Starten von Rapid seit gestern Nacht folgende Meldung : Microsoft Internet Explorer !Cannot create XMLHTTP instante.

    Habe daraufhin Verbindung getrennt, Cookies & Temp.Internet Files gelöscht, System durchscannt auf Ad-Aware & Viren, nichts gefunden. Systemwiederherstellung zurückgesetzt, was auch nichts brachte. Zu guter letzt habe mich entschlossen, Windows im Reparturmodus zu installieren.

    Habe 2 Betriebssysteme auf meinem Rechner : WINXP Home SP2 & WINXP Prof.SP2.
    Wenn ich nun Rechner starte und das 1.Betriebssystem auswählen möchte, bekomme ich Hinweis, kann nicht gefunden werden, auch in abgesicherten Modus komme ich nicht, habe nur die Möglichkeit,das 2.Betriebssystem zu starten, was auch einwandfrei funktioniert. da ich aber aus Sicherheitsgründen, beide behalten möchte,wäre es super,wenn mir jemand ein Tip geben kann, wie ich es wiederhinbekomme, daß ich wählen kann, welches Betriebssystem gestartet werden soll.

    Black Women
  • Es ist möglich, dass du dir mit der Aktion die boot.ini zerschossen hast.

    Wenn ja dann musst du die neu schreiben, entweder von Hand oder aber über die Wiederherstellungskonsole auf der Installations CD.

    Dort dann

    Quellcode

    1. bootcfg /rebuild
    eingeben und den Anweisungen des Programms folgen.

    mfG

    Karlo
    Ich mag keine Pit Bulls, aber zu ner Bit Pull sag ich nich "Nein!"
  • Kann 1.Betriebssytem nicht mehr starten !!

    Hallo Mod,

    Hier kann geschlossen werden , erledigt alles wieder im grünen Bereich.



    TO: Karlo, besten Dank an Dich, war tatsächlich die Boot ini zerschossen


    Black Women