Prozessor

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hey,

    also ich hab folgendes Problem. Mein Prozessor (AMD Athlon XP, 1466 MHz (11 * 133) 1700+ Palomino) läuft schon am Anfang mit einer Temperatur von 60°C (!!!). Bei meinem Freund sind es höchstens 40°C!!! Zum Kühler noch schnell: "Arctic Cooling Copper Silent 2 TC" bis Athlon XP 3400+!!! und bei Höchstausnutzung kann er sogar 73°C erreichen (dan schaltet sich aber mein Computer selber ab -> BIOS so eingestellt)!! Weiß vll jemand, warum der Prozessor so warm ist??? Am Prozessor wurde nicht herumgeschraubt!!!

    Mfg
    Darius

    P.S.: Ich bin jetzt in nächster zeit nicht mehr so oft drinn -> Grund: Elternsprechtag ^^
  • hmm es kann auch sein dass du viel staub in deinem Gehäuse hast...
    Mach mal alles sauber auch den CPU Lüfter...

    @
    Hast du auch nach VIren gescannt?

    -> Sorry war zu schnell mit dem Posten, war grad am chatten mit freund und das mit den Viren wollte ich nicht hier rein posten...mein fehler...
  • montier den Kühler mal. Entstaube ihn und erneuere die Wärmeleitpaste, bzw. benutz die WLP Arctic Silver. Würde aber insbesondere darauf tippen, dass dein Kühler verstaubt ist. Und wie sieht es mit Gehäuselüftern aus ? Haste welche, wenn ja wo, wieviele, wie gross und mit wieviel RPM laufen die (Volt Zahl tut es auch)?

    FraGG3r schrieb:

    Hast du auch nach VIren gescannt?


    selten so nen Schwachfug gelesen
  • Also den Kühler hab ich schon gesäubert!!! Ich hab noch einen gehäusekühler drinne Daten weis ich jetz nicht nur die umdrehungszahlen: 5000 RMP (70mm Lüfter). Viruschek hab ich noch nicht gemacht. Werd ich aber gleich machen (dauert aber etwas ^^ ripp grad eine DVD)
    ---
    OK, Problem hat sich gelöst!!! Hab nämlich "EVEREST Home Edition" hergenommen, wegen der Temperatur!!! Bin jetzt auf "Motherboard Monitor 5.3.7.1" umgestiegen und der zeigt mir eine Temperatur von 42°C an. Jezt weis ich bloß nicht, welchen ich mehr trauen soll ^^.
  • @FraGG3r
    Wenn ich Zeit habe, zähle ich mal die gelöschten sinnlos Beiträge.
    Quittung.30% kommen dazu.
    Was hat bitte schön eine hohe Temp. mit Viren zu tun.Denkst Du wirklich die CPU rödelt sich einen ab und deswegen steigt sie.
  • haste ma im bios nach der temp geguckt, das was da steht sollte eigentlich stimmen
    die cpu läuft normal auch noch bei 90 grad celsius
    [SIZE="1"][COLOR="Blue"]+-------------------------------------------------------+[/color] TUT: Case von Innen lackieren
    [COLOR="#0000ff"]|[/color]C2D 8200 @ 4 GHz, 4 GB RAM, XFX GTX295, 2 TB [COLOR="#0000ff"]|[/color] [COLOR="DarkOrange"]Projekte:[/color]0db-PC,USB-LCD, Tastatur lackieren
    [COLOR="#0000ff"]+-------------------------------------------------------+[/color][/SIZE]
  • sers.

    also ich denke es liegt einfach nur am sensor, der die temperatur misst. die meisten sensoren sind äußerst schlecht positioniert worden,da sie zb zu nah an der hitzequelle sitzen, zumindest ist das bei meinem mobo so und habs auch schon oft von anderen leuten gehört.

    mfg
    hypercube