brennen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hi leutz

    was kann da sein wenn ich was brenne das der hauptpuffer immer rauf und runter geht und nicht gleich bleibt verwende nero und habe den neuen plextor und zum schluss wenns fertig ist schreibt er buffer under run wurde 25mal verhindert


    gruss
    schumi
  • Also, wenn Du brennst, dann kommen die Daten ja über deinen IDE-Schnittstelle zum Brenner. Von der Platte in den Buffer und dann auf den Rohling. Wenn dann jetz noch anderen Dinge [Festplattenzugriffe] die IDE-Schnittstelle belasten, dann kann´s eben passieren, dass der Buffer schneller leer wird, als er wieder gefüllt wird. Dies sind dann die Schwankungen des Buffers (also, dass der Balken immer rauf und runter geht). "buffer under run" heißt das der Buffer leer ist. Früher war dann der Rohling im Eimer und man konnt nochmal brennen. Mit den neuen Brennern macht das aber nu nix mehr, wenn der Buffer leer wird. Die haben alle nen Feature, mit dem so nen "buffer under run" nicht den Rohling zerstört und der Brennvorgang weiter fortgesetzt wird. 25 mal "buffer under run" verhindert heißt, so denke ich, dass der buffer deines Brenners 25 mal leer war, der Brennvorgang aber trotzdem fortgesetzt wurde.

    Um das zu verhindern kannste folgendes machen. Du kannst die Brenngeschwindigkeit runter stellen, oder mal versuchen, die Zeit, die der Brenner brauch, nix nebenher zu machen. Also nicht groß die IDE-Schnittstelle belasten. Es kann halt auch sein, dass deine Platte zu langsam ist und deswegen der Buffer nicht schnell genug gefüllt wird.

    Viel Erfolg;)
  • Original geschrieben von Schumi
    hi leutz

    was kann da sein wenn ich was brenne das der hauptpuffer immer rauf und runter geht und nicht gleich bleibt verwende nero und habe den neuen plextor und zum schluss wenns fertig ist schreibt er buffer under run wurde 25mal verhindert


    gruss
    schumi



    Japp musst eigentlich nur mal schauen ob es schon ein neues Update für den Brenner gibt.

    Hatte vor kurzen den Brenner "AOPEN" hier vom Kumpel. Da mein Kumpel einige Probs damit hatte unter anderen genau das was du gerade hast oder jetzt nicht mehr hast keine Ahnung. Jedenfalls habe ich dann ein BIOS Update (vom Brenner) durchgeführt und schwupp war die Sache Vergangenheit.


    Wenn das Problem also noch besteht, schau mal ob es nicht ein Update für dein Plextor Brenner gibt.


    Gruss
    Mixmaster



    PS: Schumi wenn dein Problem behoben wurde postet man das Gewöhnlich, woran es lag und was abhilfe geschafft hat ;)