Fenster Anzeige futsch

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fenster Anzeige futsch

    Hallo leude!

    Meine Fenster Anzeige unten is einfach weg... also wo ich alle meine offenen Fenster halt angezeigt hab inna taskleiste... kanns doch nich sein, normalerweise sind die immer unter dem schnellstart...
    hab mehrmals pc restartet!
    hab taskleiste fixiert und nich fixiert, sie is einfach weg!

    Für alle die es nich ganz verstehen hier kleiner screen:



    thx 4 help im voraus!
  • Fixier die Taskleiste mal nicht dann hat man ja meistens in der Taskleiste so Balken die man ziehen kann zieh da mal ein Paar von hinundher und guck ob die Fenster weider angezeigt werden.
  • moin,

    schaue einmal unter systemsteuerung - anzeige - eigenschaften von
    anzeige - darstellung, ob sich da etwas verstellt hat!

    die taskleiste kann nicht wegsein, man sieht sie doch??
    oder habe ich da etwas falsch verstanden??

    bei der taskleiste hast du alle häkchen gesetzt, bis auf
    taskleiste ausblenden??

    mfg
    ich bin, ich weiß nicht wer, ich komme, ich weiß
    nicht woher, ich gehe, ich weiß nicht wohin,
    mich wundert, daß ich so fröhlich bin.
  • alles is ok, wenn ich schnellstartleiste WEG mache hab ich NIX .... dann kann ich auch nich machn -.- .... kann die schnellstartleiste auch verschieben wie ich will...

    Die taskleiste is doch da, hab euch pic geschickt !
  • Hallo l!k3!

    In den Windowseinstellungen brauchst du gar nicht zu suchen. Es ist nicht vorgesehen die Taskleiste (bzw. den Bereich für die Fenster) zu deaktivieren. Ich tippe auch auf Probleme mit dem Design-Mod. Ich hatte das Design auch mal benutzt, allerdings ohne Probleme. Wann hast du das Problem zum ersten Mal bemerkt? Deaktiviere oder deinstalliere mal das Ding und wenn es sich nicht bessert, dann deaktiviere "Taskleiste fixieren" und schick einen neuen Screenshot.

    Hmm, sehe ich das richtig, dass du auf dem Bild die Option "Taskleiste fixieren" schon deaktiviert hast? Ich meine wegen dem senktrechten Strich ganz links!?!

    Probier noch etwas aus: Füge auf der Taskleiste eine neue Symbolleiste hinzu und gib ihm und deiner Schnellstartleiste jeweils nur die halbe Höhe der Taskleiste. Macht sich dann irgend etwas bemerkbar?

    Gruß

    FeliX_22