Catalyst und .net framework

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Catalyst und .net framework

    Hi Leute!
    Hab mal ne frage: habe zur zeit den catalyst 5.11 drauf und .net framework 2 (läuft auch einwandfrei)! Nun wollte ich vll den 5.13 (also den neuen) draufmachen, ich habe jedoch mal gehört dass der .12er mit framework 2 Probleme gehabt haben soll. Weiß jemand von euch was genaueres darüber und ob die probs, wenns denn welche gab, mit dem .13er verschwunden sind, bzw. ob der .13er mit Framework 2 einwandfrei läuft?!
    gruss und thx
    Silenthunter
    Meine Meinung steht fest, verwirren sie mich nicht mit Tatsachen !!!