Rechner startet nicht.

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rechner startet nicht.

    hallo, könnt ihr mir helfen?
    Ich habe seit 2 Tagen einen neuen Rechner
    ( FK Fairline S 64 3000 Pro)
    Bis heute Morgen lief er gaz normal aber als ich ihn vorhin starten wollte ging nix.
    Keine Lampe leuchtet
    Habe auch den Strom Kabel vom letzten Rechner auf dem ich jetzt schreibne versucht ,kein Erfolg.
    Ich hatte hinten am Rechner den Schalter auf 0 gestellt der war vorher auf 1
    Kann es daran liegen?
    Was kann ich machen?
    Wäre toll wenn ihr mir helfen könntet.
    Frohe Weihnachten euch allen.
    Gruß,MaxPeter

    ES LAG AM NETZTEIL !!!!!!!!!!!!!!!!!!!
  • Da muss keine Batterie geladen werden :depp:
    Du solltest mal am Netzteil richen, wenn es stinkt (merkst Du schon) ist woll das Netzteil abgeraucht.
    Wie alt ist es den ?????
    Hast Du dir den Netzstecker mal angesehen ???
    Vielecht ist der ja beschädigt oder die Steckdose bzw. die Stckdosenleiste
    [SIZE=1]Krieg ist die Hölle, aber der Sound ist geil !!![/SIZE]
    [SIZE=1]
    [/SIZE][SIZE=1][/SIZE]
  • Hi Killer Klautze:
    es stikt nix und die Steckdose ist auch ok usw.
    Habe den Rechner am 22-12 gekauft
    Heute Morgen ging noch alles, erst heute Mittag ging nix mehr und keine Lampe leuchtet mehr,egal was ich mache.
    So ein Mist,jetzt sind Feiertage und ich kann ihn nicht mal umtauschen
    Gruß,MaxPeter
  • Dein Beitrag war schneller!!!!

    Die einzige Batterie die dein Rechner hat is ne Knofzelle auf dem Board für das Bios. Hab bis jetzt erst ein Mal davon gehört, dass so eine Leer ist und das war noch ´n Pentium 90, also ewig alt das Teil.

    Wenn nichts stinkt am Netzteil, alle Kabel richtig und fest dran sind und auch die Steckdose Strom hat wo das Kabel in is, dann solltest du mal den 0/1 Schalten mehrmals schalten, vielleicht hängt der. Eventuell ist sonst auch nur die Sicherung im Netzteil durch. Wennde Fachmann bist kein Prob.

    Alles weitere kann dann nur ein Garantiefall sein, so alt (2Tage) hört sich der Rechner ja nicht an.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.
  • hallo Menne
    ok,werde mal alles weiter versuchen.
    Doch der Rechner ist wirklich so alt.
    Alles funzte auch bis ich heute Früh den schalter auf 0 gestellt habe.
    Heute Abend wollte ich den Rechner hoch fahren und nix ging mehr.
    Wünsche euch eine gute Nacht,bin aber für jeden weiteren Tip total dankbar.
    Gruß,MaxPeter
  • Wenn die BIOS Batterie leer ist, startet der Rechner auch noch. Nur die Einstellungen im BIOS sind weg. Ich habe die Batterie aber schon öffter mal getauscht (bei mir und anderen Rechner).
    Jetzt aber zu deinem Problem
    Ich würde nicht am Netzteil rumschrauben !!! Es kann gut sein, dass es nur die Feinsicherung ist, aber Du must dafür das Netzteil öffnen (meistens jedenfalls) und dann ist die Garantie hin (haben ja meistens ein Siegel). Wenn der Rest in Ordnung ist, wie Du sagst, würde ich ihn umtauschen oder wie menne schon gesagt hat, einfach den Schalter ein paar mal bewegen.
    Sonst hab ich keine Idee mehr

    SORRY
    [SIZE=1]Krieg ist die Hölle, aber der Sound ist geil !!![/SIZE]
    [SIZE=1]
    [/SIZE][SIZE=1][/SIZE]
  • Hast Du denn mal gescheckt ob die Steckdose Strom hat?

    edit:
    Hups, das hast ja schon geschrieben. Habe ich gerade überlesen.
    Hast Du den 1-0 Schalter im laufenden Betrieb betätigt oder als der Rechner aus war?
  • ok killer Plautze,
    ich werde deine und die anderen Tipps versuchen und melde mich dann.
    Vielen Vielen Dank das ihr euch die Mühe gemacht und euch die Zeit genommen habt mir zu helfen.
    Werde es meinem neuen Rechner erzählen und hoffe er hat Erbarmen .
    Ich wollte ihn so schön über Weihnachten einrichten
    Eine schöne Nacht noch,Gruß,MaxPeter
  • Hi MaxPeter !
    Vorab, wenn der Rechner erst ein paar Tage alt ist, hast Du Garantie!!!!!
    Gehe davon aus, alles ist Richtig angeschlossen und die Steckdose hat Spannung.
    Der Schalter am Netzteil steht auf I .
    Wenn Du nun den Rechner einschaltest von Vorne sollte er nun hochfahren.
    Darf das Gehäuse geöffnet werden? Garantiesiegel??
    Wenn ja, die meisten Motherboards haben eine Kontroll-LED on Board, leuchtet sie? Wenn Nein würde ich sagen Netzteil.
    Denke aber immer wieder daran Garantie???
    Wenn Du auf die Garantie verzichtest, kann man das Netzteil auch testen.
    Gestartet wird das Netzteil mit einer Brücke an Pin 14 (grüne Leitung PS_ON) nach Pin 13 oder Pin 15 (Masse).
    Dann sollte zumindest kurz der Netzteillüfter anlaufen (könnte Temp.Geregelt sein).
    Dann sollte an den einzelnen Kabeln gegen schwarze Kabel
    gelb +12 Volt
    rot +5 Volt
    weiß -5 Volt
    blau -12 Volt
    orange + 3,3 volt
    anliegen.

    Wenn das alles passt, kann es CPU, Arbeitsspeicher, Board sein.

    mfG Emulator