Abweichung Drehzahl <-> Leistung ?!?

  • Technik Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Abweichung Drehzahl &lt;-&gt; Leistung ?!?

    Hallo Zusammen,
    hab seit kurzem ein kleines Problem mit meinem SEAT IBIZA (96KW, TDI, BJ2003).
    Angenommen ich fahr im 3ten Gang bei 2.500 U/min und gebe dann Vollgas. Dann schießt der Drehzahlmesser hoch auf 3 - 3.200 U/min, jedoch ohne direkte Krafübertragung auf das Fahrzeug. Danach fällt die Drehzahl sofort wieder runter auf 2.500 U/min. und steigert sich dann kontinuierlich MIT Kraftübertragung aufs Fahrzeug. Der Vorgang dauert lediglich einige Sekunden und ist unabhängig davon, in welchem Gang ich fahre. Lediglich der Drehzahlbereich ist mehr oder weniger identisch!
    Kann mir jemand sagen, an was das liegt? Schleifende Kupplung oder muß das Steuergerät neu konfiguriert werden, oder vielleicht was ganz anderes??

    Wär toll, wenn mir jemand helfen könnte! Danke...


    @chicken: Hmm, hört sich logisch an. Diagnose hab ich noch nicht machen lassen, werd's wohl aber zwischen den Jahren jetzt mal tun. Kupplung isses anscheinend wirklich nicht, hab's getestet und der Motor ist abgesoffen.
  • Kann so vieles sein.

    Also schleifende Kupplung würde ich bei dem Baujahr mal ausschließen. Kannste aber selber testen. Handbremse anziehen, 3. Gang rein, Kupplung kommen lassen. Wenn der Motor absäuft ist die Kupplung noch gut.

    Hast du denn sonst irgendwelche Einbußen beim Beschleunigen?

    Wenn nicht und wenns immer bei diesem Drehzahlbereich auftritt dann würde ich da auf den Turbo tippen. Der bekommt auf einmal zuviel Abgase, bläst den Überschuss bei 3.200 wieder raus und dann gehts bei 2.500 von Neuem los.

    Aber so aus der Ferne isses natürlich schwer zu sagen. Haben se bei dir schonmal nen Koffer dran gesteckt und Fehler ausgelesen?

    cya chicken :lego:
    [SIZE=1]Dumme Antworten sind rein zufällig und auf einen Fehler in der Speicherverwaltung zurückzuführen
    [/SIZE]
  • Trainspotting schrieb:

    Hallo Zusammen,


    @chicken: Hmm, hört sich logisch an. Diagnose hab ich noch nicht machen lassen, werd's wohl aber zwischen den Jahren jetzt mal tun. Kupplung isses anscheinend wirklich nicht, hab's getestet und der Motor ist abgesoffen.



    sowas kann/darf neu gepostet werden ;)

    greez
    slate
  • Tja mir fält da noch was ein da du ja n Disel hast kan es auch an ner schadhaften Lima liegen ich hab das ganze schon mal am Bus erlebt da war das dan so das die MR (Motorregelung) n fehler geschrieben hat und der Kunde n ähnliches problem wie du beschrieben hat. Da dein Tacho ja das Drehzahlsignal über die Klemme W über die Lima bekommt aber deine MR den OT geber an der NW, den Drehzahlfühler am Schwungrad und die W Klemme benutzt hat sie höchstwahrscheinlich auf n Notlauf geschaltete und deswegen merkst du das nur am Tacho das die Lima halt bei ner gewissen Drehzahl n falschen Wert liefert.

    Fals du es dir zutraust kanst ja mal versuchen n Spannungssignal von der Lima abzugreifen und den ganzen Drehzahlbereich abzufahren und dan mal schauen ob es wirklich daran liegt. Aber Vorsicht wegen arbeiten am laufendem Motor !!!!!!!!!!!

    By Nugget
  • ich kenn mich da nicht sonderlich aus aber hier auch mal meine theorie... ;)
    ich fahr nen bmw 318is mit asc (oder wie dieses komische schutzprogramm heisst)
    sobald ich riuchtig aufs gas latsche, geht die drehzahl zwar hoch und das auto wird laut, die leistung kommt aber nicht sofort auf die räder, das ist so wie wenn die kupplung schleifen würde, dann dauerts ein wenig und immer mehr leistung kommt auf die räder, das ganze passiert mir nur solange das asc angeschaltet ist, sobald ich es ausmache und aufs gas latsche geht die drehzahl auch relativ fix nach oben, und die kraft kommt auf die räder (merkbar daran das mir die reifen durchgehn, und wenn ein bisschen glätte vorhanden ist, ich ziemlich schnell schräg zur fahrbahn stehe, falls ich weiter auf dem gas bleibe...
    also was ich eigentlich damit sagen will, kann es sein das du irgend ein schutzprogramm hast, das die leistung nicht direkt übertragen wird um ein durchdrehen der reifen zu verhindern ?

    sorry wenn das nun in die ganz falsche richtung geht aber es klingt irgendwie so ähnlich, liebe grüsse
  • Was mir hier in der Fehlerbeschreibung fehlt. hat dein Auto ESP oder so.
    ESP würde so etwas verursachen. Du gibst kräftig Gas, Motor dreht hoch und würde ein durchdrehen der Räder verursachen. Da setzt dann ESP ein, um dieses Durchdrehen zu verhindern und dezimiert die Drehzahl.
    Wie lange hast du denn den Wagen und hat er sich vorher anders verhalten?