mit allen Browsern

  • Problem

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • mit allen Browsern

    Hi,...
    ich komme bei mir zu Hause überhaupt nicht mehr richtig ins Internet. Wenn ich den Browser öffne, komme ich noch zu google, FSB und arcor. Wenn ich bei google irgendeinen Link klicke, kommt entweder 404 error oder es kommt URL konnte nicht gefunden werde. oder ich komme wieder zurück zur google startseit, obwohl oben in der Adressleiste nicht google steht, sondern ne andere Seite.
    oder vorhin, hab ich gogle eingegeben, da komme ich zu google. dann habe ich heise.de eingegeben, da war ich wieder bei google (obwohl heise.de in der adresszeile stand). Dann hab ich freesoft-board.de eigegeben, da landete ich bei heise, owbwohl heise dastand. Naja, und dann ging irgendwie garnichts mehr.. Ab und zu noch google sonst komische Fehler
    Ich habe jetzt schon IE, Opera, Firefox probiert.
    Ich habe WIN XP PRO.

    Jetzt würde ich gerne wissen, woran das liegen kann. Ich hab schon die Browser zichmal deinstalliert, rcrawler und co durchlaufen lassen. CWShredder hat auch nichts gefunden...

    Ich hoffe ihr könnt mir helfen

    Hackmanno1
  • hab ich alles durchlaufen lassen... ;)

    Hab jetzt mal G Data Antivierenkit 2006 deinstalliert.
    und... es funzt.
    Keine Ahnung warum.
    Aber naja hauptsache es geht wieder.

    Dank dir

    @mods--> kann geclosed werden