Wlan Dsl6000

  • geschlossen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Wlan Dsl6000

    Hi,

    hab da mal nur eine ganz kurze Frage.

    Hab siet diesem Jahr DSL6000 nun steht aber bei mir in dem kleinen PC-Bild in der taskleiste, wo die übertragenen menge etc. steht das er eine Übertragungsrate von 11MBit/s hat, bist zum letzten jahr hatte ich DSL1000 und da stand meiner meinung nach 22MBit/S
    woran kann das liegen?

    Gruß ShortyLE
  • Du meinst etwas ganz anderes, das ist nicht die Übertragungsrate des Internetanschlusses, denn DSL 1000 hat normalerweise 1MBit/s, DSL 6000 6MBit/s!

    Das was du meinst, ist die Übertragungsrate des WLan Netzwerkes, die hat nicht mit dem Internet zu tun. Das gibt an wie schnell du Daten im Netzwerk verschicken kannst, z. B. zu einem anderen PC in deinem Netzwerk, nicht ins Internet.
    Das sich diese geändert hat, könnte an einem Standortwechsel deines PC beziehungsweise des Routers liegen, vielleicht wurden auch nur größere Möbel verschoben.

    Ich hoffe ich konnte helfen!

    mfg, bloodycross
  • Ich habe DSL 2000 und bei mir steht dort bei einer sehr guten Verbindung die Übertragungsrate bei : 54,0 mb
    Bei einer guten Übertragungsrate : ~40 mb
    Bei einer schlechten : ~20 mb

    Das ist völlig normal
    Nur ich hab das Problem bei mir blinkt das öfters auf und wechselt zwischen "Verbunden" und nicht "Verbunden" ...
    Das bedeutet bin mal im Internet drin und dann wieder raus und immer wieder so weiter ... Erst nach einem Neustart gehts wieder
    Woran kann das wohl liegen?? Ich meine eigentlich müsste der Saft vom Router bekommen ... Am Stick liegts nicht , der ist in Ordnung
    Wäre nett wenn darauf wohl einer antworten könnte
    [COLOR="DarkRed"]N0Nam€[/color]
  • @Dingo

    tja die verbindung wird gestört .... mal die antennen ausrichten und schaun wie die positionen optimal sind, damit es nich mehr passiert....

    oder mal den router updaten ... schau mal nach ob auf der hersteller seite ein FW Update verfügbar ist!