Fehlalarm bei AntiVir

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Fehlalarm bei AntiVir

    Hi Leute nach ich bei AntiVir vorgestern die aktuellen Virendatei geloadet habe bekomme ich immer eine Alarmeldung das die exe Datei von JV16 Powertools 2005 den Wurm WORM/Mytob.MP enthalten soll. JV 16 habe ich mir hier im Board besorgt und ich noch nie ne Warnmeldung bei dem Teil. Die DAtei habe ich aber auch schon mit Steganos Antivir 2005 (aktuelle Virendatei) geprüft. Dieser hat aber nichts gefunden. Ich bei Antivir auch schon eingestellt das er in dem JV16 Verzeichnis nicht suchen aber der AntiVir Guard tut es trotzdem. Ich habe auch die AntiVir auch schon mit den aktuellen Daten von heute laufen lassen damit er auch noch das JV16 ein Wurm hat. Nerven tut es ich mich nur weil ich jetzt schon zweimal während des Spielens diese Meldung bekommen habe und mein Computer abgeschmiert ist als er zum Destop zurück musste. Ich hoffe jemand kann mir vielleicht weiterhelfen.

    Viele Grüeß homies
  • also antivir leistet sich öfter mal soche sonderbaren fehlermeldungen....

    ich hatte das auch - bis es mich so sehr genervt hat dass ich mir auf den einen rechner nod32 und auf den anderen bitdefender9 drauf gemacht hab - weder das eine noch das andere prog gaben bei den files die antivir vorher als verseucht erkannte irgendeine klitzekleine warnung!

    also: wechseln! ;)

    greetz

    janus
    --=== wanna receive a smile? - give a smile! ===--
    oooo
    wanna see my BL?
  • Ich würde ja auch schon Stegoanos AntiVirus nehmen wenn es nicht so viele Systemresourcen verbraten würde. Da drin ist Antivir schon noch die beste WAhl.

    Was einer wann AntiVir Version 7 rauskommt. Viellceicht macht das ja nciht so ne Probleme.

    Viele Grüße homies