Aktivierungsfehler

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Aktivierungsfehler

    Hi,

    Ich hab mir von einem kumpel die WinXp Prof version geben lassen.
    So nun hat das mit der installation alles geklappt aber, wenn ich den pc starte dann kommt unten rechts das fenster Sie haben noch XX Tage Zeit zum aktivieren. So da ist noch kein Problem bloß wenn ich darauf klicke dann kommt im nächsten Dialog-Feld "Windows wurde bereits aktiviert.". ich versteh das nicht.

    Ich hab weder XP-AntiSpy oder sonste was für ein Prog benutzt und hoffe jetzt auf Hilfe hier im Forum.


    Gruß

    Hurricane27
  • Hi
    Ist das ne original Version gewesen?!
    Vllt soeine, die zb bei einem Aldi Rechner oder so bei war?!
    Die kann man meistens nur auf 2-3 Rechnern mit einer ID aktivieren, danach ist schluss.
    morti
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • Einfach mal WPA **** benutzen gibts bei PN an mich ;)
    [COLOR="Blue"][SIZE="1"]And he said, "Take this pill..." And she did.
    And then she said, "What did you just give me?"
    "Ecstasy." he said. And then...[One Night in NYC - "The Horrist"][/SIZE][/color]
  • Ja genau.
    Weiss nun nich, wie das mit WPA geht.
    Aber normalerweise sind die XP CD's dann nur für Dell Pc's, bzw. kann auf ca 2-3 Rechnern aktiviert werden.
    Die CD key werden dann mit der ID des Rechners an Microsoft gesendert / gespeichert.
    Ist der CD Key dann schon 2-3 Rechnerid's zugeteilt, gehts dann nicht mehr.
    mortician
    [size=1][FONT="Courier New"]###############_###_####_
    #_ __ #___ _ _| |_(_)__(_)__ _ _ _###############new uploads: [1] [2] [3] [4] [5] [6] [7] [8]
    |#'##\/ _ \ '_|##_| / _| / _` | ' \
    |_|_|_\___/_|##\__|_\__|_\__,_|_||_|###############Bis 28. Sept. weg[/FONT][/size]
  • Ja also bis jetzt ist es nur auf dem PC vom meinen Kumpel und mir drauf.
    Ich hab aber auch kein bock nochmal alles neuzumachen.

    Gibt es denn nicht noch eine Lösung?


    :danke: erstmal Hurricane27
  • Selbst mit dem WPA geht's net, als ich die grakka getauscht hatte und auf letzte als bekanntlich funkionierende Konfiguration geklickt habe beim starten ging es aber mein design war futsch