NT Option Pack auf XP installieren

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • NT Option Pack auf XP installieren

    Habe eine großes problem neulich wollte ich PHP 4.2.2 installieren weil ich PHP lernen wollte und als ich das installiert habe bekamm ich eine Fehlermeldung das ich kein IIS in Windows XP habe da hatte ich mir das NT Option Pack runtergeladen um es zu installieren und bei der installation stelle ich fest das es jetzt den ACE/Server benötigt jetzt die frage. Wo bekomme ich den ACE/Server ? Oder gibt es eine andere lösung zum NT Problem.

    Auch wenn sich das beklopt anhört ich weiß wirklich nicht mehr weiter.

    Schreibt wenn ihr dieses thema versteht denn ich weis garnix mehr.

    greetingz zeroz