MSN und routereinstellung ???

  • Frage

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • MSN und routereinstellung ???

    leudeeee

    ich wieder ... und neues prob mit dem router ...

    wenn ich jetzt bei msn was verschicken will ... dann dauert das eeeeeeeeeeewiiiiiiiiiig !!:(

    und da muss man bestimmt wieder irgendwie undwelche ports einstellen ...

    und da hab ich das gefunden chip.de/ii/62376540_fd3fcf5b2d.jpg

    ja wär ja schön wenn ich bei meinem t online ding zwei spalten hätte für die

    TCP 1863-1863 einstellung .... hab ich aber nich ...

    muss ja bei t online eumex.ip/ eingeben ....
    und da gibts sowas halt nich ....


    und jetzt ihr bitte ???

    weil wir haben doch keine zeit .. für 2 mb 40 min warten oder so .. ne ne

    bitte bitte hilfe ^^

    *vielleicht sollt man ja bei msn was einstellen .. aber wo ... hmm
  • Welches Eumex haste denn genau???

    Öffne einfach Ports 1503
    und
    IN TCP 6891 - 6900
    IN TCP 1863
    IN UDP 1863
    IN UDP 5190
    IN UDP 6901
    IN TCP 6901

    Du brauchst nur einen Spalte, das Bild ist bisschen Blöde das steht auch Start u. Endport.
    Also
    MSn ip TCP 1503
    MSN ip TCP 6891
    MSN ip TCP 1863
    MSN ip TCP 6901
    MSN IP UDP 1863
    MSn ip UDP 5190
    MSn ip UDP 6901
  • Arachnophobie schrieb:

    Ach habe ich vergessen zu sagen. MSN begrenzt die kb/s glaube auf 16kb/s schneller gehts nicht.


    jaaa ... wenn ich mal 16 hätte ... lol ... also so 3 mb dauern schon so 20 min .. würd ich sagen ... wenn nich mehr ... ich schlaf schon immer bei ein ... da verpeil ich die zeit auch mal ^^

    und die porteinstellung. . will wohl auch nich so wirklich :(
  • hiii ... sacht man hat das jetzt schon mal einer richtig hinbekommen ?????

    weil beim camen kackt das mal total ab ... da bleibt die cam vielleicht mal 5 sec on ...

    und das mit den ports peil ich nich so ganz .. wenn ich da bei ....

    bei ports blaa .. da wo tcp .. da drunter z.b 1503 eingeben ... muss ich doch die anderen sachen so lassen .. oder nich ???

    hab jedenfalls die ganzen zahlen . die da bei msn ip stehen alle eingetragen .. aber irgendwie tut sich da nix ...


    also bitte mal um hilfe .. wer noch die eumex ip 300 hat ...

    dankeeeeeeeeee .... muss doch gehen die scheiße ...

    grüüüße