Problem beim Hochfahren?!

  • WinXP

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem beim Hochfahren?!

    Hallo, seit kurzer Zeit fällt mir auf, dass sich mein pc beim hochfahren öfters, "aufhängt". Meistens beim login, dann bleibt mir keine andere möglichkeit als abzuschalten und neu einzuschalten. Hab schon auf Viren & Spyware geprüft, aber nix gefunden, ich hoffe ihr könnt mir helfen.

    greez catalyst
  • Prob mal F8, letzte funzende Konfiguration laden.
    [size=1]If You use this Software, buy it You damn bastard. We did!!! Blacklist Edit|Blacklist
    The tips at the end of shoelaces are called \'aglets\'. Their true purpose is sinister. No pm to newbies
    To get download link you have to be registered at least 1 month. - Nix Begruessung => Ignore| Es werden keine dummen Fragen beantwortet <Qui-Gon> ich bin für alles zu blöd|<Rudi-Reiert> dafür hab ich n kleinen Pimmel| <IRCFreaky|FSB> meiner ist zwar nicht lang aber dafür unheimlich dünn|* Tischler ist total dumm|<bartzilla> ich bin ein kinderpopper
    [/size]
  • Wann denn genau, vor, während oder nach deiner Eingabe.

    Vor: Treiber, Hardware defekt

    Während: System überlastet, mal aufräumen

    Nach: Evtl. macht ein Proggi zicken.

    Mal auf den letzten Wiederherstellungspunkt wo es noch alles Funktionierte zurücksetzen.
    Manchmal hilft auch Norton Utylities zum reparieren, Testversionen *lol* gibts hier auch irgendwo.
    Ich wär so gern wieder so wie ich war als ich der werden wollte der ich jetzt bin.
    Auch sollte hier mal erwähnt werden,
    das der Beitragszähler keine Rückschlüsse auf irgendwelche Inteligenzquotienten eines Users schließen läßt.
    Und warum soll ich beim abbiegen blinken, wenn es allen einen Scheiß angeht, wo ich hinwill.